Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren PN User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]

Anlasser dreht, kein Zündfunke

« vorherige
Neues Thema Antworten
Galerieansicht Zum Ende der Seite springen
« vorherige
Neues Thema Antworten
Galerieansicht Zum Ende der Seite springen

Anlasser dreht, kein Zündfunke

Neues Thema Antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
Schimmy ist offline Schimmy · 5235 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
5235 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 23.02.2021 19:03
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von herdissa
Habe die Primärseite vom Zündmodul kommend jeweils ans Multimeter angeschlossen und gestartet. Obwohl ich ein rel. schnelles Messgerät verwendet habe (Fluke) wurde nur eine Spannung im mV-Bereich angezeigt.

Du solltest WIDERSTAND messen und NICHT Spannung ! ! !
zum zitierten Beitrag Zitat von Machlovio
Ähm..sorry, aber funkt`s nicht, nachdem die Spannung der Primärspule unterbrochen wird ("Unterbrecher")? Evt. kann man testen, ob die Spannung masseseitig der Primärspule zusammenbricht, wenn man bei eingeschalteter Zündung und aufgebocktem Karren mal langsam im höchsten Gang am Hinterrad dreht? Wenn dann nicht, müsste es am Zündmodul liegen.

Da hast Du vollkommen Recht. Ich habe mich in diesem Fall nicht präzise genug ausgedrückt. Nichts desto weniger
trotz muss zuerst einmal Spannung an der Zündspule anliegen und ein Magnetfeld aufgebaut werden, damit es beim
Unterbrechen des Stromflusses funkt. Hier mal der ganze Ablauf in bewegten Bildern




Greetz  Jo

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten. Augenzwinkern

Stammtisch in Münster/NRW!!

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Schimmy am 23.02.2021 19:21.

herdissa ist offline herdissa · 19 Posts seit 01.05.2018
fährt: Harley Davidson Frankenstein Softail
herdissa ist offline herdissa
Neues Mitglied
star2
19 Posts seit 01.05.2018
fährt: Harley Davidson Frankenstein Softail
Neuer Beitrag 23.02.2021 19:19
Zum Anfang der Seite springen

Warum Widerstand? Sollte der nicht gleich bleiben?

Schimmy ist offline Schimmy · 5235 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
5235 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 23.02.2021 19:26
Zum Anfang der Seite springen

Nein. Bei der Kontakt-Zündung z.B. hast Du ja beim Schließen des Unterbrecherkontaktes rund 0 Ohm (gegen Masse
gemessen) ; beim Öffnen des Kontaktes unendlich Widerstand. Ähnlich ist es auch bei der kontaktlosen Zündung, die
ebenfalls den Stromfluss unterbricht.

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten. Augenzwinkern

Stammtisch in Münster/NRW!!

« vorherige
« vorherige
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
smile
XL 883H Hugger: Anlasser dreht nicht Evo883
von jaggermick
7
1010
18.11.2020 08:17
von REMCM
Zum letzten Beitrag gehen
newhotfolder
Fragezeichen
XL 1200 Forty-Eight: XL 1200 Forty-Eight. Kein Zündfunke (Mehrere Seiten 1 2)
von Nikotin.
28
13709
30.03.2019 18:55
von memberonline
Zum letzten Beitrag gehen
newhotfolder
traurig
41
15497
23.04.2017 10:16
von Rabauke
Zum letzten Beitrag gehen