Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren PN User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]

1 Zylinder fällt während der Fahrt aus

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen

1 Zylinder fällt während der Fahrt aus

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
blackowl ist offline blackowl · 5 Posts seit 01.08.2021
fährt: FLSTCI
blackowl ist offline blackowl
Neues Mitglied
star2
5 Posts seit 01.08.2021
fährt: FLSTCI
Neuer Beitrag 01.08.2021 20:55
Zum Anfang der Seite springen

Hallo , kann mir jemand sagen warum der (ich glaube der hintere) Zylinder bei der Evo von meinem Neffen nach ca.20 km Fahrt ausfällt und erst wieder zündet wenn das Motorrad einige Zeit gestanden hat und etwas abgekühlt ist .Es Ist eine FXST Bauj. 92 , sein Schrauber hat schon die Zündkerzen , Zündkabel ,Zündspule neu gemacht und die  Verkabelung überprüft .Vergaser/Spritversorgung soll auch ok sein .Der Hallsensor soll(wenn richtig geprüft wurde)auch ok sein , was ja mein Favorit war . Ich bin Elektriker und schraube auch alles an meiner Heritage und wurde nun gefragt ob ich mir die Elektrik nicht mal ansehen kann .Bleibt ja eigentlich nur noch das Zündmodul oder hat jemand noch ne andere Idee ? Danke schon mal für eure Hilfe . blackowl

Avatar (Profilbild) von springerdinger
springerdinger ist offline springerdinger · 1783 Posts seit 10.08.2017
fährt: Softail Springer
springerdinger ist offline springerdinger
Langes Mitglied
star2star2star2star2star2
1783 Posts seit 10.08.2017
Avatar (Profilbild) von springerdinger

fährt: Softail Springer
Neuer Beitrag 01.08.2021 21:28
Zum Anfang der Seite springen

Eventuell ist der Manifoldanschluß nur am hinteren Zylinder undicht?
Gibt es denn auch Fehlzündungen im Schiebebetrieb (beim abtouren)?

motorcycle boy ist online motorcycle boy · 542 Posts seit 01.09.2018
fährt: diverse
motorcycle boy ist online motorcycle boy
Langes Mitglied
star2star2star2star2star2
542 Posts seit 01.09.2018
fährt: diverse
Neuer Beitrag 02.08.2021 00:20
Zum Anfang der Seite springen

Das könnte ein bimetall-Effekt sein, sollte Dir als Elektriker bekannt sein. Du solltest also da nachsehen, wo zwei verschiedene Metalle fest miteinander verbunden sind: Das Metall, was sich bei Erwärmen stärker dehnt, biegt sich, durch das weniger sich dehnende einseitig gehemmt, in eine „Biegung“, was eine Wirkung hat, als ob ein Schalter geöffnet, sprich ein Stromkreis geöffnet wird. Bei. Abkühlen verkürzt es sich wieder, wird wieder gerade, der Stromkreis schließt sich wieder. Du musst also nach elektrischen Bauteilen im Zündungsstromkreis für den hinteren Zylinder suchen, die eine solche „Bimetall-Stelle“ haben. Das kann man auch durch das Sammeln von Infos über die detaillierte Bauweise solcher Bauteile „am Schreibtisch“ vorbereiten.

Schimmy ist offline Schimmy · 6151 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
6151 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 02.08.2021 08:48
Zum Anfang der Seite springen

Moinsen,

Auch wenn schon so gut wie alles bei der Zündanlage getauscht wurde, würde ICH den Fehler nach wie vor dort
suchen. Frage: Was an der Zündung ist noch original ? ? ? verwirrt


GReetz  Jo

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten. Augenzwinkern

Stammtisch in Münster/NRW!!

blackowl ist offline blackowl · 5 Posts seit 01.08.2021
fährt: FLSTCI
blackowl ist offline blackowl
Neues Mitglied
star2
5 Posts seit 01.08.2021
fährt: FLSTCI
Neuer Beitrag 02.08.2021 18:40
Zum Anfang der Seite springen

Hi Leute , danke schon mal für die Infos . Ich konnte mir das Mopet von meinem Neffen leider noch nicht ansehen , da das noch bei seinem Schrauber steht . Sobald ich das dann in meinen Griffeln habe werde ich alles noch mal durchchecken und es hier bekannt geben . Was ist denn der Manifoldanschluß ?

Rene D. ist offline Rene D. · 511 Posts seit 14.08.2018
fährt: Softail Slim M8
Rene D. ist offline Rene D.
Langes Mitglied
star2star2star2star2star2
511 Posts seit 14.08.2018
fährt: Softail Slim M8
Neuer Beitrag 02.08.2021 18:48
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von blackowl
Hallo , kann mir jemand sagen warum der (ich glaube der hintere) Zylinder bei der Evo von meinem Neffen nach ca.20 km Fahrt ausfällt und erst wieder zündet wenn das Motorrad einige Zeit gestanden hat und etwas abgekühlt is

Zuerst sollte man festgestellt werden welcher Zylinder überhaupt ausfällt. Du sprichst von "ich glaube der hintere". Das macht die Sache nicht einfacher. Einfach mal auf einem Zylinder weiterreiten und am Krümmer ermitteln welcher Zylinder nicht mit läuft.

Du sprichst davon das der Zylinder erst wieder "zündet" wenn die Maschine abgekühlt ist . Meinst Du damit die Zündanlage selber oder den Verbrennungsvorgang? Passiert das nur während der Fahrt oder auch im Stand wenn die Maschine lange im Leerlauf hintuckert?

Hast Du das Ventilspiel mal überprüft? Unter Umständen ist da was nicht OK und die Maschine verliert nur Leistung weil bei einem Zylinder die Ventile nicht zu 100% schliessen.

Gruß,
René

Werbung
blackowl ist offline blackowl · 5 Posts seit 01.08.2021
fährt: FLSTCI
blackowl ist offline blackowl
Neues Mitglied
star2
5 Posts seit 01.08.2021
fährt: FLSTCI
Neuer Beitrag 02.08.2021 19:17
Zum Anfang der Seite springen

Also ich erinnere mich das wir l

blackowl ist offline blackowl · 5 Posts seit 01.08.2021
fährt: FLSTCI
blackowl ist offline blackowl
Neues Mitglied
star2
5 Posts seit 01.08.2021
fährt: FLSTCI
Neuer Beitrag 02.08.2021 19:52
Zum Anfang der Seite springen

Habe gerade meinen Neffen ausgefragt . Das Problem besteht wohl schon 2 Jahre ,fing an mit willkürlich großen Zeitabständen und kurzen Ausfällen und wurde mit der Zeit immer öfter . Es haben sich im laufe der Zeit schon mehrere Schrauber dran versucht , das Problem aber nicht gefunden . Weil die Fehlfunktion  nicht auftrat hat jeder was gewechselt . Deshalb auch der Austausch von diversen Zündkomponenten . So , der Motor hat im Schiebebetrieb und auch im Fahrbetrieb beim ausfallen des einen Zylinder Fehlzündungen und kaum noch Leistung . Im letzten Jahr hat er sich wohl auch die Zylinderfußdichtung durchgeschossen weil er auf einem Zylinder zu lange gefahren ist . Im Standgas ist es wohl noch nicht vorgekommen das der eine Zylinder ausfällt . Beim Ausfall ist dann auch kein Zündfunke mehr bei dem einen Zylinder . Ja....mehr und genaueres kann ich erst sagen wenn ich mir die Maschine selber angesehen habe .

Avatar (Profilbild) von springerdinger
springerdinger ist offline springerdinger · 1783 Posts seit 10.08.2017
fährt: Softail Springer
springerdinger ist offline springerdinger
Langes Mitglied
star2star2star2star2star2
1783 Posts seit 10.08.2017
Avatar (Profilbild) von springerdinger

fährt: Softail Springer
Neuer Beitrag 02.08.2021 20:09
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von blackowl
Was ist denn der Manifoldanschluß ?

Der Vergaserflansch zu den Zylinderköpfen.

blackowl ist offline blackowl · 5 Posts seit 01.08.2021
fährt: FLSTCI
blackowl ist offline blackowl
Neues Mitglied
star2
5 Posts seit 01.08.2021
fährt: FLSTCI
Neuer Beitrag 02.08.2021 20:16
Zum Anfang der Seite springen

Dacht ich mir......

Avatar (Profilbild) von springerdinger
springerdinger ist offline springerdinger · 1783 Posts seit 10.08.2017
fährt: Softail Springer
springerdinger ist offline springerdinger
Langes Mitglied
star2star2star2star2star2
1783 Posts seit 10.08.2017
Avatar (Profilbild) von springerdinger

fährt: Softail Springer
Neuer Beitrag 02.08.2021 22:53
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von springerdinger
zum zitierten Beitrag Zitat von blackowl
Was ist denn der Manifoldanschluß ?

Der Vergaserflansch zu den Zylinderköpfen.
Attachment 370964

Moos ist offline Moos · 10655 Posts seit 27.11.2010
aus Bayrisch Schwaben
fährt: Night-Train USD, Kawa Z1 900
Moos ist offline Moos
~~ MOD ~~
star3star3star3star3star3
10655 Posts seit 27.11.2010 aus Bayrisch Schwaben

fährt: Night-Train USD, Kawa Z1 900
Neuer Beitrag 03.08.2021 00:03
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von blackowl
Es haben sich im laufe der Zeit schon mehrere Schrauber dran versucht , das Problem aber nicht gefunden . Weil die Fehlfunktion  nicht auftrat hat jeder was gewechselt .

Und da glaubst Du hier aus der Ferne die Lösung zu finden. Denke nicht dass das klappen wird. Das Bike gehört in erfahrene Hände und da in der Not auch selbst so lange gefahren bis der Fehler auftritt.
Es ehrt Dich ja wenn Du Dich der Sache selbst annehmen willst, aber Du tust Dir schon beim Wort Manifold schwer und meinst das ne Fußdichtung durch ne Fehlzündung durchgeblasen wird. Denke das wird dann doch eher die Kopfdichtung gewesen sein. Wenn das jetzt schon mehrere Schrauber nicht repariert bekommen haben, wird der Fehler sicherlich nicht einfach zu finden sein. Oder waren das auch nur Hobbyschrauber.

__________________
Moos

Mit einem Forum ist es wie mit einer Party.
Wer mit dem Gastgeber nicht klar kommt, sollte nicht hin gehen.

Avatar (Profilbild) von take.it.easy
take.it.easy ist offline take.it.easy · 1613 Posts seit 24.03.2013
fährt: Softail Evo's, Shovel, Ape forever
take.it.easy ist offline take.it.easy
Langes Mitglied
star2star2star2star2star2
1613 Posts seit 24.03.2013
Avatar (Profilbild) von take.it.easy

fährt: Softail Evo's, Shovel, Ape forever
Neuer Beitrag 03.08.2021 18:00
Zum Anfang der Seite springen

im stand laufen lassen, manifold mit bremsenreiniger ansprühen, verändert sich die drehzahl.
Manifold runter, beidseitig neue gummidichtung rauf, neue kerzen rein und vergaser neu einstellen.............

Avatar (Profilbild) von c53
c53 ist offline c53 · 1965 Posts seit 07.07.2012
aus Wittenberge
fährt: Sportster 1200S mit X1 Motor , Sportster 1200@1250, Night Train Evo, Buell M2, FXSTC, FXR, FXB
c53 ist offline c53
Langes Mitglied
star2star2star2star2star2
1965 Posts seit 07.07.2012
Avatar (Profilbild) von c53
aus Wittenberge

fährt: Sportster 1200S mit X1 Motor , Sportster 1200@1250, Night Train Evo, Buell M2, FXSTC, FXR, FXB
Neuer Beitrag 03.08.2021 18:31
Zum Anfang der Seite springen

Im heißen Zustand und Ausfall kein Zündfunke da, dass kann eigentlich nur der Pickup im Nosecone sein. Mal schauen wie die Vergussmasse aussieht. Wenn zu warm kann es sein dass es Kurzschlüsse gibt und halt zu dem Problem führt. Würde ich als erstes wechseln.
Gruß C53

Gesendet von meinem ONEPLUS 8 mit Tapatalk


Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
traurig
Motor Rasseln/Tickern Zylinder (Mehrere Seiten 1 2 3)
von maiki1871978
33
4805
07.09.2021 12:14
von maiki1871978
Zum letzten Beitrag gehen
newhotfolder
geschockt
FXDWG Wide Glide: Geht während der Fahrt aus
von Milwaukee meets Eifel
7
3264
10.05.2021 20:57
von Sexmachine
Zum letzten Beitrag gehen
newhotfolder
Augenzwinkern
Ölverlust 2 Zylinder
von Ronn_HD
2
1006
26.02.2021 00:19
von Ronn_HD
Zum letzten Beitrag gehen