Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]

Flathead: WLA Ölpumpe Rücklauf

Hier neue Frage/Thema erstellen Hier antworten
Zum Ende der Seite springen
Hier neue Frage/Thema erstellen Hier antworten
Zum Ende der Seite springen

Flathead: WLA Ölpumpe Rücklauf

Hier neue Frage/Thema erstellen Hier antworten
Druckansicht Zum Ende der Seite springen
Schil10 ist offline Schil10 · 25 Posts seit 13.04.2022
fährt: Harley WLA 1943, BMW R 25/2 (1953), Moto Guzzi V7 (1969)
Schil10 ist offline Schil10
Neues Mitglied
star2
25 Posts seit 13.04.2022
fährt: Harley WLA 1943, BMW R 25/2 (1953), Moto Guzzi V7 (1969)
Neuer Beitrag 05.08.2022 07:04
Zum Anfang der Seite springen

Hallo zusammen,
Bei meiner WLA hab ich immer noch diese Problem mit dem Ölverlust während der Fahrt.
wir hatten das schon in einem anderen Thema behandelt (Ölverlust beim Start)
Es tritt unregelmäßig auf, manchmal kommt gar nichts und dann wiederum gleich sehr viel. (Aus der Entlüftung)
Als ob die Pumpe plötzlich das Öl nicht mehr zurückfördern könnte....
Die Zahnräder und das Gehäuse habe ich schon mal überprüft und schaut augenscheinlich gut aus.
Kann es denn sein das das innenliegende breather  valve nicht in der richtigen Stellung ist und dadurch das Öl nur teilweise zurückgepumpt wird,
oder würde bei einer falschen Stellung gar kein Öl mehr zurück gepumpt werden.?
danke für eure Hilfe.
Gruss Alfred

Roller ist offline Roller · 167 Posts seit 27.11.2018
fährt: Shovelhead-Ironhead lost in crash
Roller ist offline Roller
Langes Mitglied
star2star2star2star2star2
167 Posts seit 27.11.2018
fährt: Shovelhead-Ironhead lost in crash
Neuer Beitrag 06.08.2022 22:41
Zum Anfang der Seite springen

Moin,

Ich beurteile das so:
wenn es das breather timing wäre, tritt das Problem gleichmäßig mit der Motordrehzahl auf.

Wie kannst Du sehen, wann das nicht richtig funktioniert mit der Entlüftung?
Beim Start oder später im Leerlauf?

Ist die Belüftung im Tank ok?

Gruß

__________________
If we were not crazy - we would all go insane..

Schil10 ist offline Schil10 · 25 Posts seit 13.04.2022
fährt: Harley WLA 1943, BMW R 25/2 (1953), Moto Guzzi V7 (1969)
Schil10 ist offline Schil10
Neues Mitglied
star2
25 Posts seit 13.04.2022
fährt: Harley WLA 1943, BMW R 25/2 (1953), Moto Guzzi V7 (1969)
Neuer Beitrag 07.08.2022 06:56
Zum Anfang der Seite springen

Hallo Roller,
danke für deinen Beitrag.
​​​​​​ich kann das gar nicht sehen, ich hatte nur einen Verdacht daß das Timing nicht stimmen könnte. Aber wenn bei falscher Stellung gar kein Öl zurückgepumpt wird kann ich das schon Mal ausschließen. 
Alle Leitungen sind frei.., Öl tritt während der Fahrt aus, nicht sofort nach dem Starten.
vielleicht ist auch die Rücklaufpumpe zu schwach und bringt nicht alles zurück...?
Gruß Alfred

Tommel ist offline Tommel · 54 Posts seit 01.10.2020
fährt: Panhead 1951
Tommel ist offline Tommel
Mitglied
star2star2star2
54 Posts seit 01.10.2020
fährt: Panhead 1951
Neuer Beitrag 09.08.2022 13:28
Zum Anfang der Seite springen

Persönlich würde ich den Steuerdeckel runtermachen, Markierungen und Pumpe kontrollieren.
Selbst wenn es sich herausstellt das alles ok ist , weißt du danach das dieser Bereich ok ist.
Das ist nicht schnell gemacht und du brauchst du neue Dichtungen.

Oder eben prüfen lassen.

Wenn der Breather nicht stimmt hast du Druck zum falschen Zeitpunkt an der falschen Stelle bzw Unterdruck zum falschen Zeitpunkt an der falschen Stelle

Tommel

Schil10 ist offline Schil10 · 25 Posts seit 13.04.2022
fährt: Harley WLA 1943, BMW R 25/2 (1953), Moto Guzzi V7 (1969)
Schil10 ist offline Schil10
Neues Mitglied
star2
25 Posts seit 13.04.2022
fährt: Harley WLA 1943, BMW R 25/2 (1953), Moto Guzzi V7 (1969)
Neuer Beitrag 09.08.2022 14:59
Zum Anfang der Seite springen

Hallo Tommel,
ich werde das Mal überprüfen bzw. überprüfen lassen🤔
​​​​​
Wenn der breather nicht stimmt, würde denn dann überhaupt Öl zurück gefördert werden?
Gruß Alfred

Tommel ist offline Tommel · 54 Posts seit 01.10.2020
fährt: Panhead 1951
Tommel ist offline Tommel
Mitglied
star2star2star2
54 Posts seit 01.10.2020
fährt: Panhead 1951
Neuer Beitrag 10.08.2022 07:40
Zum Anfang der Seite springen

Hi,

bei Late-Shovels habe ich es persönlich gesehen daß der Breather um 3 Zähne falsch lag und der Motor lief und Öl wurde auch zurück gepumpt. 
Tatsächlich lief der Bock lt Besitzer gut und ein Fremder hätte es evtl gar nicht bemerkt. Nur das gurgeln des Motors und Ölverlust haben jeden stutzig gemacht 
Ähnliches habe ich von Leuten gehört die ich auch persönlich kenne. Symptome waren allerdings zT unterschiedlich. 
Wie das bei Flats ist keine Ahnung aber solange du es nicht weißt ist doch alles nur Glauben, Hoffnung. Wie bei der Religion nicht ?

Tommel

Werbung
Schil10 ist offline Schil10 · 25 Posts seit 13.04.2022
fährt: Harley WLA 1943, BMW R 25/2 (1953), Moto Guzzi V7 (1969)
Schil10 ist offline Schil10
Neues Mitglied
star2
25 Posts seit 13.04.2022
fährt: Harley WLA 1943, BMW R 25/2 (1953), Moto Guzzi V7 (1969)
Neuer Beitrag 10.08.2022 09:44
Zum Anfang der Seite springen

Hallo Tommel,
da hast du Recht. 
man muss sich selbst ein Bild davon machen.
Geht ja auch um die richtige Stellung der Kurbelwelle und den richtigen Abstand.
Werde mit noch bis zum Saisonende durchmogeln und die Sache dann in Angriff nehmen.
Gruß Alfred

Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Pfeil
WLA oder WL
von Fabl
12
4599
25.10.2020 21:48
von REMCM
Zum letzten Beitrag gehen
newfolder
cool
Suche: Pro Flow Ölpumpe für XL
von shove55
0
99
01.12.2015 22:16
von shove55
Zum letzten Beitrag gehen