Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]

RA1250S: Verlust Kühlwasser

Hier neue Frage/Thema erstellen Hier antworten
Zum Ende der Seite springen
Hier neue Frage/Thema erstellen Hier antworten
Zum Ende der Seite springen

RA1250S: Verlust Kühlwasser

Hier neue Frage/Thema erstellen Hier antworten
Druckansicht Zum Ende der Seite springen
kultur-klempner ist offline kultur-klempner · 6 Posts seit 12.09.2022
fährt: RA 1250 S, CVO Street Glide und Serial 1
kultur-klempner ist offline kultur-klempner
Neues Mitglied
star2
6 Posts seit 12.09.2022
fährt: RA 1250 S, CVO Street Glide und Serial 1
Neuer Beitrag 12.09.2022 09:39
Zum Anfang der Seite springen

Hallo zusammen, 
bei einem Stopp auf einer schönen Rundtour auf Sardinien hat die Pan Am ordentlich Kühlwasser abgerotzt. Mit meiner Werkstatt telefoniert und vorläufig destiliertes Wasser am Abend aufgefüllt ca. 200 ml.
Dabei Sturzbügel und Blinkerverkleidung demontiert um an das Sicherheitsventil zu gelangen. 
Meine Beobachtung dabei: Der Kühlwasser Schlauch zum Kühler liegt fast aum vorderen Krümmer an so das der Schlauch an dieser Stelle durchgebrannt ist.
Vorläufig mit Panzertape und Alufolie geflickt.
Meine Frage: Ist der angebrannte Schlauch die Folge oder die Ursache dafür das beim Abstellen des Mopeds regelmäßig Kühlwasser aus dem Ventil austritt.
Während der Fahrt erreicht die Temperatur kaum 105°  aber bei Langsamfahrt ohne Fahrtwind und unmittelbar nach dem Abstellen kocht die über.
Lüfter Funktionstest (Zündung an/Vollgas) funktioniert. 
Hab auch noch nirgendwo von diesem Problem gelesen. 
Wenn ich hier zum Sardischen Dealer fahre wird der wohl auch eher mit den Schultern zucken fürchte ich.

rockerle69 ist offline rockerle69 · 5650 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
rockerle69 ist offline rockerle69
Langes Mitglied
star2star2star2star2star2
5650 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
Neuer Beitrag 12.09.2022 09:41
Zum Anfang der Seite springen

Aloha,
was hat deine Werkstatt auf die Frage geantwortet?

__________________
Seitdem ich die Menschen kenne, liebe ich die Tiere.

Lieber stehend sterben als kniend leben.

kultur-klempner ist offline kultur-klempner · 6 Posts seit 12.09.2022
fährt: RA 1250 S, CVO Street Glide und Serial 1
kultur-klempner ist offline kultur-klempner
Neues Mitglied
star2
6 Posts seit 12.09.2022
fährt: RA 1250 S, CVO Street Glide und Serial 1
Neuer Beitrag 12.09.2022 10:20
Zum Anfang der Seite springen

Hi, auf das erste Problem mit dem Überkochen konnte man mir per Ferndiagnose nur folgendes mitteilen:......es kann viele Ursachen haben.......
mit dem gebrochenen Kühlwasser Schlauch hab ich die noch nicht belästigen wollen 
Werde nachher nochmal einen Versuch wagen

kultur-klempner ist offline kultur-klempner · 6 Posts seit 12.09.2022
fährt: RA 1250 S, CVO Street Glide und Serial 1
kultur-klempner ist offline kultur-klempner
Neues Mitglied
star2
6 Posts seit 12.09.2022
fährt: RA 1250 S, CVO Street Glide und Serial 1
Neuer Beitrag 12.09.2022 11:05
Zum Anfang der Seite springen

Neuesten Informationen zufolge ist der gebrochene Schlauch die URSACHE. 
die Werkstatt hat sich nach meinem Hilferuf am Freitag die neuesten offiziellen HD Infos geholt die besagt das der Schlauch umverlegt werden muss 
Dank an die Werkstatt (Ken).
Wir sind uns einig so erstmal unter Beobachtung weiter zu fahren und in DE das Projekt in Angriff zu nehmen. 
Hier muss man auch dazu sagen das es immer noch unerträglich Heiss ist was erschwerend zu dem Temperatur Problem geführt haben kann.

rockerle69 ist offline rockerle69 · 5650 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
rockerle69 ist offline rockerle69
Langes Mitglied
star2star2star2star2star2
5650 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
Neuer Beitrag 12.09.2022 11:22
Zum Anfang der Seite springen

Ist schon interessant was bei den Pan Am's so alles vom Werk aus fsch verlegt ist.
Kupungszug, KM-Leitung, was noch?
Sollte doch vor Inbetriebnahme durch einen halbwegs intelligenten Mechaniker bzw schon bei der Validierung im Werk festgestellt werden.
Die lernen auch nie aus den Fehlern der Vergangenheit.

__________________
Seitdem ich die Menschen kenne, liebe ich die Tiere.

Lieber stehend sterben als kniend leben.

matt ist offline matt · 433 Posts seit 12.06.2009
aus Lübeck
fährt: 2010er Road King, 2021er Pan America
matt ist offline matt
Langes Mitglied
star2star2star2star2star2
433 Posts seit 12.06.2009 aus Lübeck

fährt: 2010er Road King, 2021er Pan America
Neuer Beitrag 12.09.2022 12:05
Zum Anfang der Seite springen

Moin.

Bei den ersten PanAms war der Kühlwasserschlauch zu dicht am Krümmer verlegt.

"Durchbrennen" ist anderen auch passiert, insbesodere wenn der Händler vor Auslieferung
den Schlauch nicht gekürzt hat, damit der Abstand größer wird.

Sollten sie mittlerweile wissen, ich hatte damals vor Auslieferung drauf
hingewiesen und sie haben es gemacht.

Unter hdformus.com und panamericaforums.com gibts dazu weitere Leidtragende zum Thema.

Bei den ganz neu gebauten PanAms ist das wohl werksseitig verbessert worden,
so dass die Händler nichtmehr selbst schnippeln müssen.

Ist auch als Gewährleistungsfall zu sehen ...


Trotzdem tolles Bike ...

Werbung
Schlitzer ist offline Schlitzer · 422 Posts seit 15.11.2012
aus Sundern
fährt: Kein Motorrad zur Zeit
Schlitzer ist offline Schlitzer
Langes Mitglied
star2star2star2star2star2
422 Posts seit 15.11.2012 aus Sundern

fährt: Kein Motorrad zur Zeit
Neuer Beitrag 12.09.2022 14:40
Zum Anfang der Seite springen

Never ending Story.....

__________________
No Fear..... Baby

kultur-klempner ist offline kultur-klempner · 6 Posts seit 12.09.2022
fährt: RA 1250 S, CVO Street Glide und Serial 1
kultur-klempner ist offline kultur-klempner
Neues Mitglied
star2
6 Posts seit 12.09.2022
fährt: RA 1250 S, CVO Street Glide und Serial 1
Neuer Beitrag 12.09.2022 15:57
Zum Anfang der Seite springen

Danke matt,
für genau solche Infos hab ich mich hier angemeldet. 

Dankeeeee

Danny on stage ist offline Danny on stage · 47 Posts seit 21.12.2020
aus Altach
fährt: PAS 1250
Danny on stage ist offline Danny on stage
Mitglied
star2star2star2
47 Posts seit 21.12.2020 aus Altach

fährt: PAS 1250
Neuer Beitrag 20.09.2022 11:59
Zum Anfang der Seite springen

Hatte das selbe Problem mit dem überkochen.
Bereits 3 mal!
Der Motor wurde extrem heiß. Ca. 130°.
Auf Sardinien dann sogar die rote Kühlflüssigkeitslampe angegangen. Es hat nur noch so geplätschert.
JEDOCH: Immer aus dem "Überlaufrohr". Mein Kühlerschlauch ist NICHT zu nahe am Krümmer verlegt (22er Model). Der ist absolut in Takt.

Hatte Sie deswegen nach dem Sardinienurlaub in der Werkstatt. Vermutet wurde dass das Kühlsystem nicht ordentlich entlüftet ist.
Das wurde nun erledigt.

Leider konnte ich persönlich es noch nicht ausgiebig Testen. Nur auf kurzen Strecken. Da war alles ok!
Mein Mechaniker hat sie jedoch bei der Probefahrt ziemlich ran genommen (Mit hoher Drehzahl und Bergauf) und hat mir versichert, die Temperatur ging auf max. 108°.

Werde meine persönliche Erfahrung hier noch Kundtun.

Gruß, Danny

__________________
Gruß

Wolfiwolf ist offline Wolfiwolf · 11 Posts seit 19.07.2022
fährt: RA1250S/FLSTFB
Wolfiwolf ist offline Wolfiwolf
Neues Mitglied
star2
11 Posts seit 19.07.2022
fährt: RA1250S/FLSTFB
Neuer Beitrag 20.09.2022 15:23
Zum Anfang der Seite springen

Das mit dem Entlüften klingt plausibel, wenn es auch ärgerlich ist. Ich war bis 11.09. auf Korsika (ähnlich heiß wie Sardinien und schmale Strassen bis max. 3. Gang), es gab keine Temperaturprobleme, Lüfter ging nur an, wenn ich mal länger wie 1 Minute stand, kein Wasseraustritt, kein messbarer Wasserverlust.

Gruß, Wolfiwolf

Pitpo ist offline Pitpo · 3 Posts seit 13.09.2022
fährt: Pan America 1250 Special 2021
Pitpo ist offline Pitpo
Neues Mitglied
star2
3 Posts seit 13.09.2022
fährt: Pan America 1250 Special 2021
Neuer Beitrag 22.09.2022 16:28
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Danny on stage
Hatte das selbe Problem mit dem überkochen.
Bereits 3 mal!
Der Motor wurde extrem heiß. Ca. 130°.
Auf Sardinien dann sogar die rote Kühlflüssigkeitslampe angegangen. Es hat nur noch so geplätschert.
JEDOCH: Immer aus dem "Überlaufrohr". Mein Kühlerschlauch ist NICHT zu nahe am Krümmer verlegt (22er Model). Der ist absolut in Takt.

Hatte Sie deswegen nach dem Sardinienurlaub in der Werkstatt. Vermutet wurde dass das Kühlsystem nicht ordentlich entlüftet ist.
Das wurde nun erledigt.

Leider konnte ich persönlich es noch nicht ausgiebig Testen. Nur auf kurzen Strecken. Da war alles ok!
Mein Mechaniker hat sie jedoch bei der Probefahrt ziemlich ran genommen (Mit hoher Drehzahl und Bergauf) und hat mir versichert, die Temperatur ging auf max. 108°.

Werde meine persönliche Erfahrung hier noch Kundtun.

Gruß, Danny

Hallo Danny,

vielen Dank für den Hinweis mit dem Entlüften. Kann ich das Kühlsystem auch selber entlüften, oder muss ich dafür wirklich in die Werkstatt? Ich habe nämlich auch auf meiner Fahrt durch die Dolomiten auch sehr viel Kühlwasser verloren… 🥴 Viele Grüße, Thomas

Avatar (Profilbild) von blackbike22
blackbike22 ist offline blackbike22 · 1404 Posts seit 04.02.2012
fährt: FLTRXS
blackbike22 ist offline blackbike22
Langes Mitglied
star2star2star2star2star2
1404 Posts seit 04.02.2012
Avatar (Profilbild) von blackbike22

fährt: FLTRXS
Neuer Beitrag 23.09.2022 07:26
Zum Anfang der Seite springen

Nur mal so eine Frage, seit wann müssen geschlossene Kühlkreisläufe überhaupt entlüftet werden, egal ob bei PKW oder Bike. Die heutigen Systeme machen das doch schon seit Jahrzehnten selbstständig, oder sind im inneren des Motors irgendwelche nicht durchströmten Ecken im Kühlkreislauf, die dann dort zum Temperaturanstieg führen?

__________________
gruss blackbike22

..alles wird gut

Zornwolf ist offline Zornwolf · 731 Posts seit 02.05.2009
fährt: PanAm Special
Zornwolf ist offline Zornwolf
Langes Mitglied
star2star2star2star2star2
731 Posts seit 02.05.2009
fährt: PanAm Special
Neuer Beitrag 23.09.2022 13:55
Zum Anfang der Seite springen

 @blackbike22 

Sollte zwar so sein, aber einige Hersteller verzichten trotzdem nicht auf Entlüftungsschrauben. Ob die PanAm so ein Teil verbaut hat, keine Ahnung. Zum höheren Temperaturanstieg reicht es wenn im Kühlsystem irgendwo ein "Luftpolster" ist.

__________________
Spurtschnell im Stau - Spritzig im Regen großes Grinsen

Danny on stage ist offline Danny on stage · 47 Posts seit 21.12.2020
aus Altach
fährt: PAS 1250
Danny on stage ist offline Danny on stage
Mitglied
star2star2star2
47 Posts seit 21.12.2020 aus Altach

fährt: PAS 1250
Neuer Beitrag 27.09.2022 21:56
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Pitpo
zum zitierten Beitrag Zitat von Danny on stage
Hatte das selbe Problem mit dem überkochen.
Bereits 3 mal!
Der Motor wurde extrem heiß. Ca. 130°.
Auf Sardinien dann sogar die rote Kühlflüssigkeitslampe angegangen. Es hat nur noch so geplätschert.
JEDOCH: Immer aus dem "Überlaufrohr". Mein Kühlerschlauch ist NICHT zu nahe am Krümmer verlegt (22er Model). Der ist absolut in Takt.

Hatte Sie deswegen nach dem Sardinienurlaub in der Werkstatt. Vermutet wurde dass das Kühlsystem nicht ordentlich entlüftet ist.
Das wurde nun erledigt.

Leider konnte ich persönlich es noch nicht ausgiebig Testen. Nur auf kurzen Strecken. Da war alles ok!
Mein Mechaniker hat sie jedoch bei der Probefahrt ziemlich ran genommen (Mit hoher Drehzahl und Bergauf) und hat mir versichert, die Temperatur ging auf max. 108°.

Werde meine persönliche Erfahrung hier noch Kundtun.

Gruß, Danny

Hallo Danny,

vielen Dank für den Hinweis mit dem Entlüften. Kann ich das Kühlsystem auch selber entlüften, oder muss ich dafür wirklich in die Werkstatt? Ich habe nämlich auch auf meiner Fahrt durch die Dolomiten auch sehr viel Kühlwasser verloren… 🥴 Viele Grüße, Thomas

Da ich mir nicht sicher war wie genau das geht bzw. ob ich es auch letztendlich richtig mache bin ich in die Werkstatt. Wurde auch anstandslos ohne irgend welche Kosten gemacht!
Gruß, Danny

__________________
Gruß