Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Registrieren PN User-Map Team Mitglieder Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Allgemein » Allgemein: Motorräder » Kess Tech Auspuff- Fragen und Antwort Thread

Kess Tech Auspuff- Fragen und Antwort Thread

« erste ... « vorherige 213 214 [215] ·
« erste « vorherige
Neues Thema Antworten
Zum Ende der Seite springen
« erste ... « vorherige 213 214 [215] ·
« erste « vorherige
Neues Thema Antworten
Zum Ende der Seite springen

Kess Tech Auspuff- Fragen und Antwort Thread

Neues Thema Antworten
balti ist offline balti · 23 Posts seit 24.10.2018
aus Stuttgart
fährt: XL1200C bj 2010 ESM3 +SE oval & mapping
balti ist offline balti
Neues Mitglied
star2
23 Posts seit 24.10.2018 aus Stuttgart

fährt: XL1200C bj 2010 ESM3 +SE oval & mapping
Neuer Beitrag 07.07.2019 19:05
Zum Anfang der Seite springen

@ Tylordurdon,
Esm3 muss nicht sein wenn du auch in der Stadt unterwegs bist.
Von 52 - 58h geht es aus - was meiner Meinung nach nicht ungefährlich ist, da dies sich in der Leistung auswirkt.

@jimbobber:
auch meine Anlage ist je nach Wärme und Wetter lauter und leiser.

wood1 ist offline wood1 · 71 Posts seit 18.05.2018
fährt: FXFBS 2018
wood1 ist offline wood1
Mitglied
star2star2star2
71 Posts seit 18.05.2018
fährt: FXFBS 2018
Neuer Beitrag 07.07.2019 20:18
Zum Anfang der Seite springen

@ JimBobber
Betreffend lauter /leiser habe ich meine FXFBS etwas beobachtet:

Ist der Auspuff sehr warm, wird die Anlage sehr laut, auch im Schiebebetrieb. Wenn die Anlage kühler ist, hat man das Gefühl, die Klappen seien halb geschlossen, was definitiv nicht der Fall ist, habe deswegen mehrmals angehalten um dies zu prüfen.
Das kann also nur physikalische Ursachen haben. Der genaue Grund ist mir schleierhaft, ev. ist ein Physiker unter Euch...

LG

Wood1

__________________
Verbringe nicht die Zeit mit der Suche nach einem Hindernis, vielleicht ist keines da.
Franz Kafka, * 3. Juli 1883 in Prag, damals Österreich-Ungarn; † 3. Juni 1924 in Kierling bei Klosterneuburg, Österreich; deutschsprachiger Schriftsteller

JimBobber ist offline JimBobber · 165 Posts seit 14.09.2018
aus Reutlingen
fährt: HD Street Bob 2019
JimBobber ist offline JimBobber
Langes Mitglied
star2star2star2star2star2
165 Posts seit 14.09.2018 aus Reutlingen

fährt: HD Street Bob 2019
Neuer Beitrag 08.07.2019 10:43
Zum Anfang der Seite springen

Ok, danke für eure Rückmeldungen. Dann bin ich immerhin nicht der einzigste, dem das so geht.
Habe kommende Woche Termin für die Inspektion, werde es einfachl mal beim Freundlichen ansprechen.
Darüber hinaus müssen die sich bei mir auch noch die Benzinpumpe anschauen,
manchmal fiept die so laut, dass mir die Ohren fast schmerzen.

__________________
Zu wahr um schön zu sein cool

Avatar von Herzo_Klaus
Herzo_Klaus ist offline Herzo_Klaus · 1743 Posts seit 21.04.2013
fährt: Road King Police 2018 m. KessTech ESE
Herzo_Klaus ist offline Herzo_Klaus
Langes Mitglied
star2star2star2star2star2
1743 Posts seit 21.04.2013
Avatar von Herzo_Klaus

fährt: Road King Police 2018 m. KessTech ESE
Neuer Beitrag 08.07.2019 10:49
Zum Anfang der Seite springen

Bitte poste hier was dabei rausgekommen ist...

Die Benzinpumpe meiner Kiste ist manchmal auch sehr laut, aber nur, wenn ich vollgetankt habe...

__________________
Nemo me impune lacessit !

Ich habe nicht Angst davor dass ich zu früh sterbe, sondern davor, dass ich zu spät sterbe !

 

IgelRider ist offline IgelRider · 22 Posts seit 11.05.2019
aus Ditzingen
fährt: XL1200C 2019
IgelRider ist offline IgelRider
* war: vpa911 *
star2
22 Posts seit 11.05.2019 aus Ditzingen

fährt: XL1200C 2019
Neuer Beitrag 10.07.2019 11:46
Zum Anfang der Seite springen

Ich kann eure Beobachtungen bestätigen. Habe anfangs auch mehrmals angehalten, weil ich dachte die Klappensteuerung ist kaputt und die Klappen gehen nicht mehr auf. Ich kann das Verhalten aber nicht unbedingt der Temperatur zuordnen - mal so, mal so bei mir. Wenn sie mal "sehr leise" ist, und ich dann durch einen Tunnel oder Unterführung fahre, blubbert es aber schon so wie es soll, daher tippe ich auch auf äußere Verhältnisse, Windrichtung, was auch immer.

Ich habe aber noch ein anderes Thema dazu, was mir noch nicht einleuchtet: Wenn ich in "run" bin und der Motor noch nicht läuft, ich die Klappen schon aufmache (blaue Stellung ESM3), oder sie geschlossen lasse, egal, gehen die Klappen mit Motorstart wieder zu und ich muss nochmal drücken. Habe bisher noch keine Lösung gefunden, die Klappen ab inklusive Start offen zu halten. Bis der Knopf nach Start wieder reagiert, dauert ein paar Sekunden. Dadurch ist auffällig, wenn man an der Tanke o.ä. startet, dass der volle Sound "nachträglich" kommt. Ist das normal und bei euch auch so?

Die Dinger sollen einfach genau so sein un d bleiben, wie ich sie hinterlassen habe, bis ich per Knopf eine Änderung vornehme oder wegen der Richtwerte eine Änderung notwendig ist (zu heiß -> Klappen auf, bestimmte Geschwindigkeitsbereiche -> Klappen zu). Keine automatische Zurücksetzung auf geschlossenen Zustand bei Start.

__________________
Viele Grüße
Igel Rider

Skippy 73 ist offline Skippy 73 · 320 Posts seit 16.06.2014
aus Eltville am Rhein
fährt: Slim S mit KessTech ESM3 ,CSC-Luftfilter
Skippy 73 ist offline Skippy 73
Langes Mitglied
star2star2star2star2star2
320 Posts seit 16.06.2014 aus Eltville am Rhein

fährt: Slim S mit KessTech ESM3 ,CSC-Luftfilter
Neuer Beitrag 10.07.2019 12:02
Zum Anfang der Seite springen

Ist bei mir auch so ...

__________________
☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆
Harley -Davidson Softail Slim S  
Kesstech ESM 3
CSC Luftfilter
☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆

Werbung
JimBobber ist offline JimBobber · 165 Posts seit 14.09.2018
aus Reutlingen
fährt: HD Street Bob 2019
JimBobber ist offline JimBobber
Langes Mitglied
star2star2star2star2star2
165 Posts seit 14.09.2018 aus Reutlingen

fährt: HD Street Bob 2019
Neuer Beitrag 10.07.2019 12:15
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von IgelRider
Ich kann eure Beobachtungen bestätigen. Habe anfangs auch mehrmals angehalten, weil ich dachte die Klappensteuerung ist kaputt und die Klappen gehen nicht mehr auf. Ich kann das Verhalten aber nicht unbedingt der Temperatur zuordnen - mal so, mal so bei mir. Wenn sie mal "sehr leise" ist, und ich dann durch einen Tunnel oder Unterführung fahre, blubbert es aber schon so wie es soll, daher tippe ich auch auf äußere Verhältnisse, Windrichtung, was auch immer.

Ich habe aber noch ein anderes Thema dazu, was mir noch nicht einleuchtet: Wenn ich in "run" bin und der Motor noch nicht läuft, ich die Klappen schon aufmache (blaue Stellung ESM3), oder sie geschlossen lasse, egal, gehen die Klappen mit Motorstart wieder zu und ich muss nochmal drücken. Habe bisher noch keine Lösung gefunden, die Klappen ab inklusive Start offen zu halten. Bis der Knopf nach Start wieder reagiert, dauert ein paar Sekunden. Dadurch ist auffällig, wenn man an der Tanke o.ä. startet, dass der volle Sound "nachträglich" kommt. Ist das normal und bei euch auch so?

Die Dinger sollen einfach genau so sein un d bleiben, wie ich sie hinterlassen habe, bis ich per Knopf eine Änderung vornehme oder wegen der Richtwerte eine Änderung notwendig ist (zu heiß -> Klappen auf, bestimmte Geschwindigkeitsbereiche -> Klappen zu). Keine automatische Zurücksetzung auf geschlossenen Zustand bei Start.


Ja das liegt wohl daran, dass zum Schonen der Batterie beim Startvorgang sämtliche sontige Verbraucher abgeschaltet werden,
die Kess denkt dann, dass es ein Neustart ist und schließt. Es gibt eine Möglichkeit das zu umgehen, steht bei mir auch noch an
nach der Insepktion. Man muss die Stromversorgung über das Rücklicht laufen lassen, das wird nämlich nicht abgeschaltet beim Start.

__________________
Zu wahr um schön zu sein cool

Skippy 73 ist offline Skippy 73 · 320 Posts seit 16.06.2014
aus Eltville am Rhein
fährt: Slim S mit KessTech ESM3 ,CSC-Luftfilter
Skippy 73 ist offline Skippy 73
Langes Mitglied
star2star2star2star2star2
320 Posts seit 16.06.2014 aus Eltville am Rhein

fährt: Slim S mit KessTech ESM3 ,CSC-Luftfilter
Neuer Beitrag 16.07.2019 18:28
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Skippy 73
Moin Moin ,

Hat jemand schon mal die FB demontiert?
Ist das ne große Sache oder einfach nur Stecker ziehen/um stecken ?Da man die nicht braucht, dachte ich mir kann sie auch weg ....

Danke für Informationen 


Lg 







keine eine Info für mich verwirrt

Danke
 

__________________
☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆
Harley -Davidson Softail Slim S  
Kesstech ESM 3
CSC Luftfilter
☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆

balti ist offline balti · 23 Posts seit 24.10.2018
aus Stuttgart
fährt: XL1200C bj 2010 ESM3 +SE oval & mapping
balti ist offline balti
Neues Mitglied
star2
23 Posts seit 24.10.2018 aus Stuttgart

fährt: XL1200C bj 2010 ESM3 +SE oval & mapping
Neuer Beitrag 16.07.2019 18:39
Zum Anfang der Seite springen

Zumindest zum deaktivieren - passt das bei mir mit Stecker ziehen.
aber zum ganz weg machen ist die Frage wie z.b. Plus bei dir verbaut ist.
Einfach Mal runter schauen und sehen wie FB dran ist...

« erste ... « vorherige 213 214 [215] ·
« erste « vorherige
« erste ... « vorherige 213 214 [215] ·
« erste « vorherige
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Pfeil
1282970
Heute, 17:44
von reiswal
Zum letzten Beitrag gehen
newhotfolder
Pfeil
310122
16.07.2019 17:43
von Iron_Max
Zum letzten Beitrag gehen
newhotfolder
Pfeil
2636094
14.07.2019 21:56
von Weich-Ei
Zum letzten Beitrag gehen