Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Registrieren PN User-Map Team Mitglieder Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » VRSC - V-Rod, Night Rod, Street Rod, Muscle (Revolution) » Spannungsregulator defekt oder tote Batterie?

Spannungsregulator defekt oder tote Batterie?

« erste ... « vorherige 2 3 [4] ·
« erste « vorherige
Neues Thema Antworten
Zum Ende der Seite springen
« erste ... « vorherige 2 3 [4] ·
« erste « vorherige
Neues Thema Antworten
Zum Ende der Seite springen

Spannungsregulator defekt oder tote Batterie?

Neues Thema Antworten
stara74 ist online stara74 · 171 Posts seit 29.09.2017
fährt: wide glide
stara74 ist online stara74
Langes Mitglied
star2star2star2star2star2
171 Posts seit 29.09.2017
fährt: wide glide
Neuer Beitrag 11.09.2019 16:03
Zum Anfang der Seite springen

Hab direkt am Akku mit dem Multimeter gemessen, die Spannungswerte waren identisch, plus, minus 0,1 Volt. 
Werde heute Abend noch mal alles messen. 
Das komische ist:
Bis vor ca. 4 Woche und 5000km hatt mein Powervision wärend der Fahrt bei ca. 3000 Umdrehungen 14,7 Volt angezeigt, hatte zu dieser Zeit einen Bruch am Kabelschuh/ Masse am Akku. 
Nach der Reparatur und etwa 1500km später zeigte der Powervision bei der gleichen Drehzahl nur noch maximal 14,2 Volt an, habs auch mit dem Multimeter direkt am Akku nachgemessen. 
Und jetzt wärend der Fahrt bei gleicher Drehzahl maximal 13,5 Volt. 
Kann sich der Stator so schleichend verabschieden? 

Werds nochmal nachmessen. 

Vielen Dank schon mal, geb Bescheid wenn ich denn Fehler gefunden habe. 

Gruß Stephan 

Avatar von Bernde
Bernde ist offline Bernde · 2726 Posts seit 06.09.2014
aus München
fährt: `89 FLST Bob
Bernde ist offline Bernde
Langes Mitglied
star2star2star2star2star2
2726 Posts seit 06.09.2014
Avatar von Bernde
aus München

fährt: `89 FLST Bob
Homepage von Bernde
Neuer Beitrag 11.09.2019 16:15
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von stara74
zwischen 2 der Pole die korekte Spannung messen können, der 3. bring nur 4 - 8 Volt.


I-was ist da schon faul.
Warten wir die Massemessung ab.

Powervision ist kein ideales Messgerät, weil es selber aus dieser Spannungsquelle Strom zieht und damit mehr oder weniger falsch misst. traurig


 

__________________
   Grüßung Bernde
 

stara74 ist online stara74 · 171 Posts seit 29.09.2017
fährt: wide glide
stara74 ist online stara74
Langes Mitglied
star2star2star2star2star2
171 Posts seit 29.09.2017
fährt: wide glide
Neuer Beitrag 12.09.2019 17:39
Zum Anfang der Seite springen

Servus, hab nochmal gemessen
Bei 1000 Umdrehungen hatte ich an denn drei Polen
16V
13V
5V
Bei der Messung der Pole gegen Masse hatt ich jeweils 0,7 Ohm
Bei der Messung der 3 Pole untereinander hatte ich 0,9 Ohm

Gruß Stephan 

Avatar von Bernde
Bernde ist offline Bernde · 2726 Posts seit 06.09.2014
aus München
fährt: `89 FLST Bob
Bernde ist offline Bernde
Langes Mitglied
star2star2star2star2star2
2726 Posts seit 06.09.2014
Avatar von Bernde
aus München

fährt: `89 FLST Bob
Homepage von Bernde
Neuer Beitrag 12.09.2019 17:51
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von stara74
Bei der Messung der Pole gegen Masse hatt ich jeweils 0,7 Ohm


Das ist leider Shice und bedeutet, dass der Stator nen Masseschluß hat => neu.
Durch den Masseschluß kann der Gleichrichter maximal nur noch die Hälfte der Leistung durchreichen ... traurig



 

__________________
   Grüßung Bernde
 

stara74 ist online stara74 · 171 Posts seit 29.09.2017
fährt: wide glide
stara74 ist online stara74
Langes Mitglied
star2star2star2star2star2
171 Posts seit 29.09.2017
fährt: wide glide
Neuer Beitrag 12.09.2019 18:30
Zum Anfang der Seite springen

Ja, mit dem hab ich schon gerechnet, aber des mach ich erst im Winter, jetzt wird erst mal gefahren, hab schon geschaut, so ein Stator kostet um die 200, plus Primärdichtung um die 30, egal, die Mühle hatt jetzt 55000km auf der Uhr, da darf schon mal was kaputt gehen. 
Vielen Dank nochmal Bernde, da muss ich dir mal Einen ausgeben, bin öfters mal in München, komm ürsprünglich auch aus der Gegend. 

Gruß Stephan 

stara74 ist online stara74 · 171 Posts seit 29.09.2017
fährt: wide glide
stara74 ist online stara74
Langes Mitglied
star2star2star2star2star2
171 Posts seit 29.09.2017
fährt: wide glide
Neuer Beitrag 12.09.2019 18:33
Zum Anfang der Seite springen

Noch eine Frage, im schlimmsten Fall, wenn ich so weiter fahre, kanns mir evtl. Regler und, oder Batterie zerflettern?
Sonst kann nix passieren, oder? 

Werbung
Avatar von Bernde
Bernde ist offline Bernde · 2726 Posts seit 06.09.2014
aus München
fährt: `89 FLST Bob
Bernde ist offline Bernde
Langes Mitglied
star2star2star2star2star2
2726 Posts seit 06.09.2014
Avatar von Bernde
aus München

fährt: `89 FLST Bob
Homepage von Bernde
Neuer Beitrag 12.09.2019 18:43
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von stara74
mit digitalen Multimeter beträgt nur noch bis maximal 13,2 Volt,  bei Standgas ca 12,3 Volt.


Damit wird der Akku nicht geladen.
Jeder E-Start und Fahrt mit Licht ... Bremse ... Blinker ... etc sorgt für ne Entladung bis zur Tiefentladung und dann Exitus.

Dem Regler machts nix.
 

__________________
   Grüßung Bernde
 

stara74 ist online stara74 · 171 Posts seit 29.09.2017
fährt: wide glide
stara74 ist online stara74
Langes Mitglied
star2star2star2star2star2
171 Posts seit 29.09.2017
fährt: wide glide
Neuer Beitrag 12.09.2019 18:58
Zum Anfang der Seite springen

Hab heut nochmal gemessen, bei 2000 Umdrehungen hab ich 13,5 Volt, bei 900 Umdrehungen 12,6 Volt. 
Bei 13,7 V is Ende, egal wellche Drehzal. 

Ab welcher Spannung wird geladen? 

Gruß Stephan 

Avatar von Bernde
Bernde ist offline Bernde · 2726 Posts seit 06.09.2014
aus München
fährt: `89 FLST Bob
Bernde ist offline Bernde
Langes Mitglied
star2star2star2star2star2
2726 Posts seit 06.09.2014
Avatar von Bernde
aus München

fährt: `89 FLST Bob
Homepage von Bernde
Neuer Beitrag 12.09.2019 19:05
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von stara74
Ab welcher Spannung wird geladen?


Bei 13,5...13,8V (Temp. abh.) gehts mit der Erhaltung los.
Die wirklich nachhaltige Ladung ist jenseits der 14V.
Ladeschluß @AGM: 14,7V


Augenzwinkern

__________________
   Grüßung Bernde
 

stara74 ist online stara74 · 171 Posts seit 29.09.2017
fährt: wide glide
stara74 ist online stara74
Langes Mitglied
star2star2star2star2star2
171 Posts seit 29.09.2017
fährt: wide glide
Neuer Beitrag 12.09.2019 20:04
Zum Anfang der Seite springen

Alles klar, darum bin ich von Landsberg, (da viel es mir auf) bis zu mir hinter Zürich gekommen, ca. 280km, ohne mucken, am nächsten Tag is sie auch einwandfrei angesprungen, keine Warnlampen am Tacho.
Ist mir nur wegen dem fest montiertem Povervision aufgefallen. 
Dann hab ich im Winter was zu schrauben. 

Gruß Stephan 

« erste ... « vorherige 2 3 [4] ·
« erste « vorherige
« erste ... « vorherige 2 3 [4] ·
« erste « vorherige
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Pfeil
297392
11.09.2019 11:26
von Schimmy
Zum letzten Beitrag gehen
newhotfolder
Lampe
8
751
14.08.2019 18:22
von REMCM
Zum letzten Beitrag gehen
newhotfolder
verrückt
XL 1200 Forty-Eight: Meine Batterie - eine unendliche Geschichte ?? (Mehrere Seiten 1 2 3 ... letzte Seite )
von Engelhuber
33
5167
27.05.2019 19:20
von Henne
Zum letzten Beitrag gehen