Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Registrieren PN User-Map Team Mitglieder Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » XG - Street (Revolution X) » XG750: Gangschaltung

XG750: Gangschaltung

Neues Thema Antworten
Zum Ende der Seite springen
Neues Thema Antworten
Zum Ende der Seite springen

XG750: Gangschaltung

Neues Thema Antworten
Nici ist offline Nici · 1 Post seit 04.11.2018
fährt: Streetview 750 Baujahr 2016
Nici ist offline Nici
Neues Mitglied
star2
1 Posts seit 04.11.2018
fährt: Streetview 750 Baujahr 2016
Neuer Beitrag 04.11.2018 19:57
Zum Anfang der Seite springen

Hallo zusammen hab da ein Problem mit meiner Street 750 
seid einem Jahr hab ich sie es macht auch Spaß meine Runden zu drehen aber wenn ich unterwegs bin z.b an einer Ampel stehe mach ich den ersten Gang rein fahr an will in den 2 Gang rein aber der Gang springt raus oder geht gar nicht. 
war schon beim Händler und er meinte ich soll den 1 Gang noch kräftig reintretten das hilft nichts ich weiß nicht weiter hat jemand vielleicht auch so ein Problem. 
 
Bildanhänge:
Attachment 297947

chese ist offline chese · 221 Posts seit 10.07.2015
fährt: XLS 1000 Bj. 83
chese ist offline chese
Langes Mitglied
star2star2star2star2star2
221 Posts seit 10.07.2015
fährt: XLS 1000 Bj. 83
Neuer Beitrag 09.11.2018 12:31
Zum Anfang der Seite springen

Lass mal nach dem Schaltvorgang kurz die Kupplung kommen. Nur so viel, dass sich dein Moped kurz nach vorne bewegt. Da kannst du dann sicher sein, dass der Gang richtig drinnen ist. Ich vermute mal, dass du am Stand nicht ordentlich runterschaltest und dir beim wegfahren der Gang rausspringt.

michi1276 ist offline michi1276 · 223 Posts seit 26.11.2017
fährt: harley davidson sportster roadster
michi1276 ist offline michi1276
Langes Mitglied
star2star2star2star2star2
223 Posts seit 26.11.2017
fährt: harley davidson sportster roadster
Neuer Beitrag 10.11.2018 15:22
Zum Anfang der Seite springen

Ich frag jetzt mal, ob ich Deinen Text ohne Punkt, Komma und Großschreibung richtig verstanden hab:
Manchmal bekommst Du beim Hochschalten vom ersten in den zweiten Gang den Zweiten nicht rein bzw er springt raus? Beim Runterschalten hast Du das Problem nicht?
Dreh mal den Schalthebel um einen Zahn runter bzw lass das machen. Da zieht es sich gleich leichter hoch.
Gruß  Michi

Avatar von frederleder
frederleder ist offline frederleder · 37 Posts seit 24.01.2019
aus Essen
fährt: XG750A
frederleder ist offline frederleder
Mitglied
star2star2star2
37 Posts seit 24.01.2019
Avatar von frederleder
aus Essen

fährt: XG750A
Neuer Beitrag 24.01.2019 21:43
Zum Anfang der Seite springen

Die XG750 hat laut 1000ps wohl ein Problemchen mit der Gangschaltung - man kriegt Neutral schwer rein.

Avatar von HeikoJ
HeikoJ ist offline HeikoJ · 1523 Posts seit 18.11.2014
aus Marzhausen
fährt: H-D 1200 CB / 14
HeikoJ ist offline HeikoJ
Langes Mitglied
star2star2star2star2star2
1523 Posts seit 18.11.2014
Avatar von HeikoJ
aus Marzhausen

fährt: H-D 1200 CB / 14
Neuer Beitrag 25.01.2019 00:14
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von frederleder
Die XG750 hat laut 1000ps wohl ein Problemchen mit der Gangschaltung - man kriegt Neutral schwer rein.



Tatsächlich Augen rollen, das ist ja mal was ganz Neues bei HD's. Zeig mir mal eine HD wo der Neutral einfach reingeht ... 

__________________
Die Wörter stehen alle im Duden, ich habe sie nur in eine andere Reihenfolge gebracht ...
...............................
Soft kitty, Warm kitty,
Little ball of fur.
Happy kitty,
Sleepy kitty,
Purr Purr Purr.

Niederrheinrooster ist offline Niederrheinrooster · 153 Posts seit 08.06.2017
aus Krefeld
fährt: XG750
Niederrheinrooster ist offline Niederrheinrooster
Langes Mitglied
star2star2star2star2star2
153 Posts seit 08.06.2017 aus Krefeld

fährt: XG750
Neuer Beitrag 28.01.2019 08:55
Zum Anfang der Seite springen

Also insgesamt ist das Schaltwerk recht unpräzise und die Suche nach dem Leerlauf stets abenteuerlich. Aber das von dir beschriebene Problem mit 1. und 2. Gang kann ich nicht bestätigen und finde es auch nicht normal. Aber die Empfehlung des Händlers mit dem kräftigen Reintreten.....bei dem hätte ich vermutlich mal die Körpertemperatur gemessen!?fröhlich

__________________
Ich bin hier Patient, sowas wird von mir erwartet...cool

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Niederrheinrooster am 28.01.2019 15:26.

Werbung
Avatar von eule11568
eule11568 ist offline eule11568 · 142 Posts seit 16.05.2016
aus Steißlingen
fährt: Sportster 94
eule11568 ist offline eule11568
Langes Mitglied
star2star2star2star2star2
142 Posts seit 16.05.2016
Avatar von eule11568
aus Steißlingen

fährt: Sportster 94
Neuer Beitrag 28.01.2019 13:27
Zum Anfang der Seite springen

Den Kupplungszug einstellen lassen sowohl oben am Hebel als auch unten am
Mechanismuß. Wenn du zu lange mit gezogener Kupplung und ersten Gang an der
Ampel stehst, dann wird durch die Reibung die Kupplungslamellen heiß und dehnen
sich aus. Dem entgegen zu wirken im Rollen zur Ampel den Neutral einlegen und die
Kupplung dann los lassen. Vor dem Einlegen des ersten Ganges das Moped leicht anschieben
und im Rollen den ersten Gang einlegen. Geht einfacher und schont das Getriebe. Dann sollte
der zweite Gang leichter einzulegen sein und rutscht auch nicht mehr raus.

__________________
Grüße Uli/Eule

Der Weg ist das Ziel.


Wer Rechtschreibfehler findet darf diese
sein Eigentum nennen. unglücklich


 

Avatar von frederleder
frederleder ist offline frederleder · 37 Posts seit 24.01.2019
aus Essen
fährt: XG750A
frederleder ist offline frederleder
Mitglied
star2star2star2
37 Posts seit 24.01.2019
Avatar von frederleder
aus Essen

fährt: XG750A
Neuer Beitrag 28.01.2019 17:28
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von eule11568
Den Kupplungszug einstellen lassen sowohl oben am Hebel als auch unten am
Mechanismuß. Wenn du zu lange mit gezogener Kupplung und ersten Gang an der
Ampel stehst, dann wird durch die Reibung die Kupplungslamellen heiß und dehnen
sich aus. Dem entgegen zu wirken im Rollen zur Ampel den Neutral einlegen und die
Kupplung dann los lassen. Vor dem Einlegen des ersten Ganges das Moped leicht anschieben
und im Rollen den ersten Gang einlegen. Geht einfacher und schont das Getriebe. Dann sollte
der zweite Gang leichter einzulegen sein und rutscht auch nicht mehr raus.


Heißt das, die XG kuppelt gar nicht richtig aus, sondern schleift die ganze Zeit? Das ist ja kacke.