Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » Touring [Grand American Touring] (Milwaukee-Eight, Twin Cam, Evolution) » FLHX/S/ST/SE Street Glide: Sicherung Bordsteckdose / Antenne Fairing

FLHX/S/ST/SE Street Glide: Sicherung Bordsteckdose / Antenne Fairing TC103

nächste »

FLHX/S/ST/SE Street Glide: Sicherung Bordsteckdose / Antenne Fairing TC103

Timo K. ist offline Timo K. · 1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Timo K. ist offline Timo K.
Langes Mitglied
star2star2star2star2star2
1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Neuer Beitrag 19.04.2022 10:53
Zum Anfang der Seite springen

Servus  Leute,

gestern hab ich in die Bordsteckdose der Fairing ein Ladekabel fürs Handy angeschlossen ( die unten rechts - nicht hinter der Klappe ) .
Hab das Gefühl,  dass ein "Kurzschluss" erzeugt wurde unglücklich
Strom ist keiner mehr auf der Steckdose und der Radio findet kaum noch Sender - irgendwas ist faul !
Die Sicherungen hinter dem linken Seitendeckel sind alle ok.

Meine Fragen:

1. Wo ist die Bordsteckdose abgesichert ?
2. Kann es sein, dass die Antenne ( in der Fairing ) auch über die Bordsteckdose abgesichert ist ?

Danke für Info´s

Avatar (Profilbild) von Ultrageniesser
Ultrageniesser ist offline Ultrageniesser · 280 Posts seit 17.09.2020
aus Barsinghausen
fährt: Ultra Limited
Ultrageniesser ist offline Ultrageniesser
Langes Mitglied
star2star2star2star2star2
280 Posts seit 17.09.2020
Avatar (Profilbild) von Ultrageniesser
aus Barsinghausen

fährt: Ultra Limited
Neuer Beitrag 19.04.2022 12:23
Zum Anfang der Seite springen

Mahlzeit,

genaueres wird Dir vermutlich Schimmy sagen können, meines Erachtens ist die Steckdose ebenso wie die Antenne über die Sicherung Nr. 4 im Bild abgesichert, zumindest ist sie - die Antenne - das bei mir. Ich will ja mal hoffen, dass das Relais für die P&A (liegt unter der Sicherung dafür) einen abbekommen hat.

Grüße

Peter
Attachment 385589

Schimmy ist offline Schimmy · 9628 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
9628 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 19.04.2022 14:12
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Ultrageniesser
genaueres wird Dir vermutlich Schimmy sagen können, meines Erachtens ist die Steckdose ebenso wie die Antenne über die Sicherung Nr. 4 im Bild abgesichert, zumindest ist sie - die Antenne - das bei mir.

Moinsen,

Kann er leider nicht, denn irgendwie erkenne ich da keinen Zusammenhang zwischen ? Kurzschluss ? im P&A - Stromkreis
und Problemen beim Radio-Empfang. Außerdem fehlen mir Infos OB und WAS an der Verkabelung des Mopeds in der
Vergangenheit geändert worden ist. Nur einmal so viel vorab:
  • Wie schon von "Ultrageniesser" richtig beschrieben, bekommt die "Bordsteckdose" über VIOLETT/BLAU (V/BE)
    ihre Spannung. Die Leitung "endet" im P&A-Relay (Bild 2), welches über die P&A - Sicherung abgesichert ist
    (GRÜN markiert).
  • Die zu Deiner Boombox passende Fairing-Antenne ist nach meinen Infos eine PASSIVE Antenne (= hat KEINE Spannungsversorgung).

Vielleicht hatte ja jemand Anderes schon einen ähnlich gelagerten Fehler.....

Greetz  Jo
Attachment 385597
Attachment 385599

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten Augenzwinkern

Stammtisch in Münster/NRW

Timo K. ist offline Timo K. · 1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Timo K. ist offline Timo K.
Langes Mitglied
star2star2star2star2star2
1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Neuer Beitrag 19.04.2022 15:13
Zum Anfang der Seite springen

Also an der Elektrik wurde nichts geändert, außer eben die Montage der Fairing-Antenne.
Mich wundert es eben, dass auf der Bordsteckdose kein Saft mehr ist und gleichzeitig auch der Empfang des Radios megaschlecht wurde verwirrt

Deswegen vermute ich eben dass es zusammenhängt !

Schimmy ist offline Schimmy · 9628 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
9628 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 19.04.2022 18:13
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Timo K.
Deswegen vermute ich eben dass es zusammenhängt !

Es ist naheliegend, aber anhand der SERIENMÄßIGEN Verkabelung für MICH nicht nachvollziehbar.
Ebenso verstehe ich nicht was einen Kurzschluss ausgelöst haben könnte, wenn Du - wie Du schreibst -
nur ein Ladekabel in die USB-Buchse hinein gesteckt hast. Möglich, dass der USB-Anschluss intern
noch einmal abgesichert ist und deswegen dort kein Saft mehr drauf ist. Auch möglich, dass Du NICHT
eine passive Fairing-Antenne hast, sondern eine MIT Spannungsversorgung, die aber eigentlich NICHT
an Deine Boom-Box gehört (zumindest lt. Beschreibung HD).

Sonst funktionieren ALLE anderen elektrischen Verbraucher noch ? ? ?

GReetz  Jo

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten Augenzwinkern

Stammtisch in Münster/NRW

Timo K. ist offline Timo K. · 1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Timo K. ist offline Timo K.
Langes Mitglied
star2star2star2star2star2
1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Neuer Beitrag 19.04.2022 18:22
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Schimmy
zum zitierten Beitrag Zitat von Timo K.
Deswegen vermute ich eben dass es zusammenhängt !

Ebenso verstehe ich nicht was einen Kurzschluss ausgelöst haben könnte, wenn Du - wie Du schreibst -
nur ein Ladekabel in die USB-Buchse hinein gesteckt hast. 
Sonst funktionieren ALLE anderen elektrischen Verbraucher noch ? ? ?

GReetz  Jo

Ich hatte ja EXTRA geschrieben in die Bordsteckdose rechts unten an der Fairing , N I C H T in die USB - Buchse !
Außer der genannten Steckdose funktioniert noch alles - aber seitdem findet der Radio kaum noch Sender.

Werbung
Schimmy ist offline Schimmy · 9628 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
9628 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 19.04.2022 18:47
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Timo K.
Ich hatte ja EXTRA geschrieben in die Bordsteckdose rechts unten an der Fairing , N I C H T in die USB - Buchse !

Ich dachte, dass auch dieser Anschluss bereits USB sei, aber auch wenn es sich um eine "gewöhnliche" Ladebuchse
handelt, löst das Einstecken eines Ladekabels normalerweise keinen Kurzschluss aus.

Greetz  Jo
Attachment 385607

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten Augenzwinkern

Stammtisch in Münster/NRW

Ryker ist offline Ryker · 1686 Posts seit 30.06.2013
fährt: FLHX 2014
Ryker ist offline Ryker
Langes Mitglied
star2star2star2star2star2
1686 Posts seit 30.06.2013
fährt: FLHX 2014
Neuer Beitrag 19.04.2022 19:00
Zum Anfang der Seite springen

Unten rechts in der Fairing ist ein stink normaler Ziggi Anzünder wie ausm Auto bekannt.
Da kannst dann z. B. passende Ladegeräte mit USB Anschluss rein tun.

@Timo K. tausch einfach mal die P&A Sicherung aus, müsste ne 10A sein.
Manchmal sehen die heile aus, sind es aber nicht. 

Was den schlechten Radioempfang angeht, es kann durchaus sein, dass deine Fairing Antenne eine Aktive ist.
Wenn die über P&A mit angeklemmt wurde, ist klar das im Radio nix mehr ankommt.

Hast du zufällig die Teilenummern von der Antenne bzw. hast du noch n Boom Amplifier Kit oder so ein Boom Bagger Kit?
Falls ja, ist die Antenne ganz bestimmt aktiv.

Timo K. ist offline Timo K. · 1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Timo K. ist offline Timo K.
Langes Mitglied
star2star2star2star2star2
1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Neuer Beitrag 19.04.2022 19:08
Zum Anfang der Seite springen

Genau die Ziggi Dose meine ich. 
Kann es sein , dass die  Antenne darüber Strom  bekommt  ?

Ich werde die Sicherung austauschen und versuchen ob das Problem davon kommt  !

Hab die Antenne damals vom HD Dealer gleich beim Neukauf  mit einbauen lassen. 
Keine Ahnung was verbaut wurde  verwirrt

Ryker ist offline Ryker · 1686 Posts seit 30.06.2013
fährt: FLHX 2014
Ryker ist offline Ryker
Langes Mitglied
star2star2star2star2star2
1686 Posts seit 30.06.2013
fährt: FLHX 2014
Neuer Beitrag 19.04.2022 19:33
Zum Anfang der Seite springen

Das kommt jetzt drauf an, was für eine Antenne verbaut wurde.
Die Fairing Antennen bis BJ. 2013 haben 2 Kabel für die Stromversorgung, Plus und Masse, mit Sicherung in der Plus-Leitung.
Allerdings haben die einen Din-Antennenstecker der ins Radio kommt, die neueren ab 2014 haben einen Fakra Stecker.
Aber auch darüber kann die Antenne mit Strom versorgt werden. Wenn dem so ist, dürfte die BoomBox die Antennenspeisung aber nicht mit an der P&A Absicherung hängen.

Notfalls nimmste die äußere Verkleidung der Batwing ab, geht ja easy schnell. Dann mal glotzen was da für ne Antenne verbaut wurde.

Timo K. ist offline Timo K. · 1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Timo K. ist offline Timo K.
Langes Mitglied
star2star2star2star2star2
1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Neuer Beitrag 19.04.2022 20:10
Zum Anfang der Seite springen

Also meine ist von 2016 , also dann schon das neuere Modell 
Müsste dann ein Fakra Stecker sein , was auch immer das istAugenzwinkern
Fakt ist,  dass die Ziggi Dose kein Strom hat. 
Worüber meinst du ist die abgesichert,  über P & A ?

Ryker ist offline Ryker · 1686 Posts seit 30.06.2013
fährt: FLHX 2014
Ryker ist offline Ryker
Langes Mitglied
star2star2star2star2star2
1686 Posts seit 30.06.2013
fährt: FLHX 2014
Neuer Beitrag 19.04.2022 20:16
Zum Anfang der Seite springen

Jo der Ziggi Anzünder läuft mit über die P&A Sicherung.
Mir hats die Sicherung auch mal rausgehauen, neue rein, lief wieder.
Ich musste auch drei mal glotzen bis ich gesehen habe, dass die Sicherung durch war.
Daher, einfach mal tauschen. Ggfs. auch mal die anderen  Sicherungen prüfen.
Bis auf die dicke 30A Sicherung, die dürfte ja ok sein.

Timo K. ist offline Timo K. · 1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Timo K. ist offline Timo K.
Langes Mitglied
star2star2star2star2star2
1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Neuer Beitrag 19.04.2022 20:20
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Ryker
Jo der Ziggi Anzünder läuft mit über die P&A Sicherung.
Mir hats die Sicherung auch mal rausgehauen, neue rein, lief wieder.
Ich musste auch drei mal glotzen bis ich gesehen habe, dass die Sicherung durch war.
Daher, einfach mal tauschen. Ggfs. auch mal die anderen  Sicherungen prüfen.
Bis auf die dicke 30A Sicherung, die dürfte ja ok sein.

Vielen Dank,  ich probiere es Morgen aus und hoffe dass es das ist .
Ich werde berichten Augenzwinkern

Weich-Ei ist offline Weich-Ei · 3250 Posts seit 02.12.2011
aus Leipzig
fährt: AWO 425T
Weich-Ei ist offline Weich-Ei
Langes Mitglied
star2star2star2star2star2
3250 Posts seit 02.12.2011 aus Leipzig

fährt: AWO 425T
Neuer Beitrag 19.04.2022 20:36
Zum Anfang der Seite springen

Moin, ab 2014 verschwand im Zubehörkatalog bei der "Hidden Antenna" der aktiv-Stromanschluss, und es gab als aktuelles Modell nur die passive 76000862.
Das will aber nichts heißen denn die "alte" aktive Antenne 76000513 war weiterhin bestell-/lieferbar, und wurde auch weiterhin vom smile gern verbaut.
Diese wurde der Einfachheit oder Zugänglichkeit halber oftmals einfach mit an den Ziggi geklemmt.
Wenn dieser normal nicht benutz wird, gammeln die gern so vor sich hin, der Stopfen ist nicht so dicht wie er aussieht.
Und wenn dann mal in diese "feuchten Grotte" was rumwerkelt, kann das schon mal 'nen Kurzen machen ... großes Grinsen

__________________
Now I can read and be aware of all the things that could result in death or serious injury... Augenzwinkern

Timo K. ist offline Timo K. · 1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Timo K. ist offline Timo K.
Langes Mitglied
star2star2star2star2star2
1537 Posts seit 05.05.2016
fährt: Street Glide Special 2016 * Kess Tech * Power Vision * Rückwärtsgang * Hyperpro Fahrwerk * Santee 14" Ape
Neuer Beitrag 19.04.2022 21:36
Zum Anfang der Seite springen

So , war eben nochmals in der Garage und hab alles abgebaut und neue 20 ger Sicherung  in  P & A montiert. 
Ziggi Steckdose geht wieder und der Radioempfang ist auch wieder vorhanden smile
Es hängt also unmittelbar zusammen !
Was mir eben aufgefallen ist , sobald ich das Ladekabel in die Ziggi Steckdose steckte , war der Radioempfang etwas schlechter. 
Das Ladekabel sorgt also für etwas Störung. 
Vielen Dank an alle für die guten Tipps cool

nächste »
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Fragezeichen
FLHX/S/ST/SE Street Glide: Austausch Lautsprecher (nur Fairing) - Erfahrung M8 114 (Mehrere Seiten 1 2 3 4 ... letzte Seite )
von baertronics
186
119562
18.03.2024 14:19
von mich
Zum letzten Beitrag gehen
newhotfolder
Zunge raus!
FXSTB Night Train: Problem mit Sicherung für Zündung TC96
von der Bär V2
12
6901
26.06.2022 21:59
von der Bär V2
Zum letzten Beitrag gehen
newhotfolder
Fragezeichen
FLHT/K/KL/SE Electra Glide: Road Glide Fairing (Mehrere Seiten 1 2 ... letzte Seite )
von Carsten65795
15
12028
18.09.2020 07:30
von Its_CoolMan
Zum letzten Beitrag gehen