Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Registrieren PN User-Map Team Mitglieder Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]

Keihin CV-Vergaserkunde

« erste ... « vorherige 161 162 [163] ·
« erste « vorherige
Neues Thema Antworten
Zum Ende der Seite springen
« erste ... « vorherige 161 162 [163] ·
« erste « vorherige
Neues Thema Antworten
Zum Ende der Seite springen

Keihin CV-Vergaserkunde

Neues Thema Antworten
robin ist offline robin · 207 Posts seit 11.10.2013
fährt: Santee Starrahmen, 71er FLH, Harris Magnum 5
robin ist offline robin
Langes Mitglied
star2star2star2star2star2
207 Posts seit 11.10.2013
fährt: Santee Starrahmen, 71er FLH, Harris Magnum 5
Neuer Beitrag 30.09.2019 14:45
Zum Anfang der Seite springen

Hast du die Buchse der Schiebnadel richtig eingebaut?
Wie ist denn jetzt das genau Symptom? In welchem Bereich macht Sie jetzt ärger? 

Sporty-Stefan ist offline Sporty-Stefan · 27 Posts seit 12.02.2017
fährt: Shovelhead 1200 FX / Fat Boy FLSTF 1450
Sporty-Stefan ist offline Sporty-Stefan
Neues Mitglied
star2
27 Posts seit 12.02.2017
fährt: Shovelhead 1200 FX / Fat Boy FLSTF 1450
Neuer Beitrag 30.09.2019 15:54
Zum Anfang der Seite springen

Hallo Robin, im Stand läuft sie normal , aber wenn ich Gas gebe wird sie fast abgewürgt ... also dreht sie nicht hoch beim Gas geben sondern geht fast aus. zum wegfahren muss ich extrem viel Gas geben . 
dachte die Teillastdüse ist vielleicht zu klein und hab jetzt eine 46"  und ne 48" ausprobiert - leider ohne ein besseres Resultat. 
gruß Stefan

__________________
Saisonkennzeichen Waas???

Avatar von springerdinger
springerdinger ist offline springerdinger · 341 Posts seit 10.08.2017
fährt: Softail Springer
springerdinger ist offline springerdinger
Langes Mitglied
star2star2star2star2star2
341 Posts seit 10.08.2017
Avatar von springerdinger

fährt: Softail Springer
Neuer Beitrag 30.09.2019 16:20
Zum Anfang der Seite springen

Was macht denn der Schieber beim Gasgeben?
 

Sporty-Stefan ist offline Sporty-Stefan · 27 Posts seit 12.02.2017
fährt: Shovelhead 1200 FX / Fat Boy FLSTF 1450
Sporty-Stefan ist offline Sporty-Stefan
Neues Mitglied
star2
27 Posts seit 12.02.2017
fährt: Shovelhead 1200 FX / Fat Boy FLSTF 1450
Neuer Beitrag 30.09.2019 16:44
Zum Anfang der Seite springen

Falls du ein Problem mit dem Membran meinst ..  fas ist neu und zieht den schieber gleichmässig hoch. Das düfte nicht das Problem sein ... es ist ja ein kompletter Reparatursatz verbaut worden inklusive Dichtungen....
Darum komme ich auch nicht darauf , an was es noch liegen könnte....

__________________
Saisonkennzeichen Waas???

Avatar von Machlovio
Machlovio ist offline Machlovio · 146 Posts seit 06.08.2013
fährt: Sportster 1200 Custom `98 / Electra Glide 1200 `78
Machlovio ist offline Machlovio
Langes Mitglied
star2star2star2star2star2
146 Posts seit 06.08.2013
Avatar von Machlovio

fährt: Sportster 1200 Custom `98 / Electra Glide 1200 `78
Neuer Beitrag 30.09.2019 16:56
Zum Anfang der Seite springen

Stell mal als Erstes den Schwimmerstand ein. Mit der kleinen Lasche, die auf die Nadel drückt. Gaser umdrehen, Schwimmer muss zwischen 9 und 11 mm gemessen zur Dichtfläche der Schwimmerkammer eingestellt sein.
Feder über dem Schieber drin?

Avatar von BLUETHUNDER
BLUETHUNDER ist offline BLUETHUNDER · 143 Posts seit 15.06.2008
fährt: FLHT
BLUETHUNDER ist offline BLUETHUNDER
Langes Mitglied
star2star2star2star2star2
143 Posts seit 15.06.2008
Avatar von BLUETHUNDER

fährt: FLHT
Neuer Beitrag 30.09.2019 17:08
Zum Anfang der Seite springen

schon mal ohne lufi geguckt ob se überhaupt sprit bekommt beim gasgeben.
weil dann kann es auch an der beschleunigerpumpe liegen,
membran verkehrt eingebaut.

__________________
BLUETHUNDER
aus der Oberpfalz im Freistaat Bayern

Werbung
Sporty-Stefan ist offline Sporty-Stefan · 27 Posts seit 12.02.2017
fährt: Shovelhead 1200 FX / Fat Boy FLSTF 1450
Sporty-Stefan ist offline Sporty-Stefan
Neues Mitglied
star2
27 Posts seit 12.02.2017
fährt: Shovelhead 1200 FX / Fat Boy FLSTF 1450
Neuer Beitrag 30.09.2019 17:14
Zum Anfang der Seite springen

Spit bekommt sie... und Membran der beschleunigerpumpe ist auch richtig drin.... ist ja eh ein Rand aussenrum das man sie richtig rum einsetzt... muss mal den Abstand des schWilmer nochmal messen.... hab gelesen er soll zwischen 14 und 16 mm sein und jetzt schreibt Machlovio er soll 9 bis 11mm sein.... könnte auch die Ursache sein....

__________________
Saisonkennzeichen Waas???

Sporty-Stefan ist offline Sporty-Stefan · 27 Posts seit 12.02.2017
fährt: Shovelhead 1200 FX / Fat Boy FLSTF 1450
Sporty-Stefan ist offline Sporty-Stefan
Neues Mitglied
star2
27 Posts seit 12.02.2017
fährt: Shovelhead 1200 FX / Fat Boy FLSTF 1450
Neuer Beitrag 01.10.2019 13:19
Zum Anfang der Seite springen

Hab jetzt den Schwimmer korigiert und die alte Düsennadelführung wieder eingebaut und jetzt läuft sie wieder einwandfrei....cool Kleines Ding große Wirkung
Danke euch allen für euere Hilfe Freude

__________________
Saisonkennzeichen Waas???

« erste ... « vorherige 161 162 [163] ·
« erste « vorherige
« erste ... « vorherige 161 162 [163] ·
« erste « vorherige
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Achtung
0
679
11.05.2018 22:04
von c53
Zum letzten Beitrag gehen
newhotfolder
cool
Suche: Keihin CV Vergaser
von Ronin911
0
220
13.08.2017 22:35
von Ronin911
Zum letzten Beitrag gehen