Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Registrieren PN User-Map Team Mitglieder Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]

Es geht wieder los

« vorherige 1 [2] 3 4 nächste » ... letzte » ·
« vorherige nächste » letzte »
« vorherige 1 [2] 3 4 nächste » ... letzte » ·
« vorherige nächste » letzte »

Es geht wieder los

Avatar von trilex
trilex ist offline trilex · 423 Posts seit 14.04.2012
fährt: Sporty 883L / Suzi DR
trilex ist offline trilex
Langes Mitglied
star2star2star2star2star2
423 Posts seit 14.04.2012
Avatar von trilex

fährt: Sporty 883L / Suzi DR
Neuer Beitrag 28.10.2012 09:13
Zum Anfang der Seite springen

dürfte weniger an der Kapazität als am Innenwiderstand liegen, insofern bringt die höhere Kapazität bei gleichem Zellentyp nur wenig. Eigenschaft schriftlich zusichern lassen.

__________________
Wer Zeit zu verlieren hat sollte versuchen Zeit zu gewinnen.

Avatar von paradude
paradude ist offline paradude · 455 Posts seit 07.07.2009
aus Schöneck
fährt: 91er XLH 1200
paradude ist offline paradude
Langes Mitglied
star2star2star2star2star2
455 Posts seit 07.07.2009
Avatar von paradude
aus Schöneck

fährt: 91er XLH 1200
Neuer Beitrag 28.10.2012 10:07
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Jon01
Guck mal hier

http://item.mobileweb.ebay.de/viewitem?itemId=110898804822

die kann man wohl auch mit 9000mAh bestellen



Ich habe genau diese mit 6900mA. Ich habe sie auch schon getestet und es funzt einwandfrei. Der Kenny hat sogar eine mit nur 4600mA und es scheint auch zu gehen.

__________________
I never wanted a Harley , but I always wanted a Sportster. cool

Avatar von Lars997
Lars997 ist offline Lars997 · 576 Posts seit 25.01.2012
aus Rottweil
fährt: Breakout CVO & SeventyTwo
Lars997 ist offline Lars997
Langes Mitglied
star2star2star2star2star2
576 Posts seit 25.01.2012
Avatar von Lars997
aus Rottweil

fährt: Breakout CVO & SeventyTwo
Neuer Beitrag 28.10.2012 15:42
Zum Anfang der Seite springen

Schön das Du uns wieder mit vielen Bildern durch den Winter führst! Wenn ich aus dem Fenster schau (10 cm Neuschnee im Oktober).... da habe ich nicht mal Lust den kleinen Finger an den Fender zu legen. Insofern - ein Hoch auf den der ne warme Hütte zum schrauben hat!

blackwilli ist offline blackwilli · seit
blackwilli ist offline blackwilli
Ehemaliges Mitglied


Neuer Beitrag 28.10.2012 17:13
Zum Anfang der Seite springen

Ich denke auch, dass die Kapazität damit nichts zu tun hat.

Die Frage ist, welche Startleistung die Batterie erbringen kann.
Heutige Motorradbatterien können max. so 120 - 140 A liefern.
Ein Sporty-Anlasser dürfte bei kaltem Motor so bis zu 95 A ziehen.

Avatar von Sascha_2112
Sascha_2112 ist offline Sascha_2112 · 120 Posts seit 02.08.2012
fährt: Nightster
Sascha_2112 ist offline Sascha_2112
Langes Mitglied
star2star2star2star2star2
120 Posts seit 02.08.2012
Avatar von Sascha_2112

fährt: Nightster
Neuer Beitrag 29.10.2012 09:15
Zum Anfang der Seite springen

Freuen mich schon auf mehr Bilder,
Sieht auf jedenfall schon nach ner menge Arbeit aus großes Grinsen

Avatar von screwlord
screwlord ist offline screwlord · 3001 Posts seit 29.04.2009
fährt: custom
screwlord ist offline screwlord
Langes Mitglied
star2star2star2star2star2
3001 Posts seit 29.04.2009
Avatar von screwlord

fährt: custom
Homepage von screwlord
Neuer Beitrag 29.10.2012 10:59
Zum Anfang der Seite springen

also versteh ich das richtig das die Batterie genug saft liefert um den anlasser zu drehen aber dann geht nix mehr?


das kann ich mir fast nicht vorstellen.

bit du dir sicher das du nicht da irgendwas abgeklemmt hast? mal mit der orginalen anstelle der lifop4 probiert?


hab ich noch nie gehört das eine bat es schafft den anlasser zu drehen aber nicht mehr genug spannung liefert um die elktronik mit spannung zu versorgen.aber ich hab auch nur begrenzt ahnung. evtl kann das ja mal jmd erklären damit man das auch versteht.

oder hab ich was falsch verstanden????

__________________
Patrolcustoms

Werbung
Avatar von Ralf31
Ralf31 ist offline Ralf31 · 2292 Posts seit 06.04.2011
fährt: Sportster Custom 1200 Bj:2011
Ralf31 ist offline Ralf31
Langes Mitglied
star2star2star2star2star2
2292 Posts seit 06.04.2011
Avatar von Ralf31

fährt: Sportster Custom 1200 Bj:2011
Neuer Beitrag 29.10.2012 11:27
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von screwlord
also versteh ich das richtig das die Batterie genug saft liefert um den anlasser zu drehen aber dann geht nix mehr?


das kann ich mir fast nicht vorstellen.

bit du dir sicher das du nicht da irgendwas abgeklemmt hast? mal mit der orginalen anstelle der lifop4 probiert?


hab ich noch nie gehört das eine bat es schafft den anlasser zu drehen aber nicht mehr genug spannung liefert um die elktronik mit spannung zu versorgen.aber ich hab auch nur begrenzt ahnung. evtl kann das ja mal jmd erklären damit man das auch versteht.

oder hab ich was falsch verstanden????


Nein hast du nicht falsch verstanden
großes Grinsen

Ich habe auch noch mal mit einen Harleyschrauber gesprochen. Er meinte auch die Maschinen mit Einspritzanlage brauchen wohl mehr Saft. Sie springt ja auch dann an wenn ich die Zündung wieder aus und an mache und starte aber dann hat sie so viel Energie aus der Batterie gezogen das der Schrumpschlauch angeschmolzen ist. Es ist ja nicht nur bei meiner auch bei der von Alex-HD und seine ist ne Sporty von 2008 aber auch mit Einspritzanlage ich hasse so viel Elektrik.

Gruß Ralf

ich bleibe aber am Ball

__________________
Jeden Tag wächst die Zahl derer, die mich am Arsch lecken können! Freude

Avatar von screwlord
screwlord ist offline screwlord · 3001 Posts seit 29.04.2009
fährt: custom
screwlord ist offline screwlord
Langes Mitglied
star2star2star2star2star2
3001 Posts seit 29.04.2009
Avatar von screwlord

fährt: custom
Homepage von screwlord
Neuer Beitrag 29.10.2012 14:37
Zum Anfang der Seite springen

würde mich brennend interessieren. wenn ich meine softail umgebaut hab und noch geld da ist wollte ich die batterie auch angehen um mehr platz zu schaffen

wie ist es denn mit denen hier

klickklack


wo bei ich jetzt hier total viele parameter lese wo man doch bestimmt sagen kann woran was liegt und auf was man achten muss damit es funzt.

__________________
Patrolcustoms

blackwilli ist offline blackwilli · seit
blackwilli ist offline blackwilli
Ehemaliges Mitglied


Neuer Beitrag 29.10.2012 16:08
Zum Anfang der Seite springen

Zitat von screwlord
hab ich noch nie gehört das eine bat es schafft den anlasser zu drehen aber nicht mehr genug spannung liefert um die elktronik mit spannung zu versorgen.


Das ist sogar vollkommen normal, wenn eine "normale" Batterie fast platt ist. Dann dreht der Anlasser zwar noch langsam durch, die Batterie- und Bordspannung bricht aber durch die hohe Stromentnahme durch den Anlasser so weit zusammen, das diese für die Zündspulen nicht mehr ausreicht, um eine brauchbare Zündspannung für die Zündkerzen zu liefern.

Avatar von screwlord
screwlord ist offline screwlord · 3001 Posts seit 29.04.2009
fährt: custom
screwlord ist offline screwlord
Langes Mitglied
star2star2star2star2star2
3001 Posts seit 29.04.2009
Avatar von screwlord

fährt: custom
Homepage von screwlord
Neuer Beitrag 29.10.2012 21:16
Zum Anfang der Seite springen

Zitat von blackwilli
Zitat von screwlord
hab ich noch nie gehört das eine bat es schafft den anlasser zu drehen aber nicht mehr genug spannung liefert um die elktronik mit spannung zu versorgen.


Das ist sogar vollkommen normal, wenn eine "normale" Batterie fast platt ist. Dann dreht der Anlasser zwar noch langsam durch, die Batterie- und Bordspannung bricht aber durch die hohe Stromentnahme durch den Anlasser so weit zusammen, das diese für die Zündspulen nicht mehr ausreicht, um eine brauchbare Zündspannung für die Zündkerzen zu liefern.



das von dir beschriebene kenn ich sehr wohl....aber da dreht sich nicht wirklich mehr was

ralf sagte aber der anlasser nudelt bzw dreht......das ist nicht tote batterie...

so wie ich das verstanden habe gehts mal und geht mal nicht.

__________________
Patrolcustoms

Avatar von alex-hd
alex-hd ist offline alex-hd · 818 Posts seit 07.10.2007
aus Langenberg
fährt: XL1200N; Heritage Softail
alex-hd ist offline alex-hd
Langes Mitglied
star2star2star2star2star2
818 Posts seit 07.10.2007
Avatar von alex-hd
aus Langenberg

fährt: XL1200N; Heritage Softail
Neuer Beitrag 30.10.2012 06:26
Zum Anfang der Seite springen

Also es ist so, das beim erstem Start der Anlasser nur nudelt.
Zümdung einmal aus und wieder an, dann startet der Hobel sofort.
Am nächsten Tag nochmal probiert. Zündung an und gestartet.
Anlasser nudelt nur, ohne das der Hobel anspringt.
Zündung aus und nochmal probiert. Mopped springt sofort an.
Also das hat schon System.

__________________
Gruß Alex cool

Sticki1 ist offline Sticki1 · 8954 Posts seit 16.07.2007
fährt: White Pearl Heritage TC103 Jekill and Hyde,Cleveland Cycles Bobber
Sticki1 ist offline Sticki1
Langes Mitglied
star2star2star2star2star2
8954 Posts seit 16.07.2007
fährt: White Pearl Heritage TC103 Jekill and Hyde,Cleveland Cycles Bobber
Neuer Beitrag 30.10.2012 09:42
Zum Anfang der Seite springen

Hm.scho komisch.hast nen pc oder so drin und hier ne Fehlerquelle?
Hab unseren Elektroniker Bein Händler letzte Woche auch mal gefragt ob ich mir nach 3 Jahren sorgen um die Batterie machen muss.meinte nein.ist in meiner 5 Jahresgsrantie enthalten smile er meinte komisch sind die Dinger schon.Lebenszeit zwischen 3 Monate und 15 Jahre

Avatar von screwlord
screwlord ist offline screwlord · 3001 Posts seit 29.04.2009
fährt: custom
screwlord ist offline screwlord
Langes Mitglied
star2star2star2star2star2
3001 Posts seit 29.04.2009
Avatar von screwlord

fährt: custom
Homepage von screwlord
Neuer Beitrag 30.10.2012 18:31
Zum Anfang der Seite springen

find ich auch komisch.

erkläre mir mal 'nudeln' bitte.

also wie mit ner normalen batterie nur ohne das die karre anspringt????

__________________
Patrolcustoms

Avatar von trilex
trilex ist offline trilex · 423 Posts seit 14.04.2012
fährt: Sporty 883L / Suzi DR
trilex ist offline trilex
Langes Mitglied
star2star2star2star2star2
423 Posts seit 14.04.2012
Avatar von trilex

fährt: Sporty 883L / Suzi DR
Neuer Beitrag 30.10.2012 21:51
Zum Anfang der Seite springen

ganz einfach, der Anlasser nudelt aber EFI reicht die Spannung nicht. Geht bei EFI wie bei deiner Alten - kommt nur auf Knopfdruck wenn sie unter Saft steht

__________________
Wer Zeit zu verlieren hat sollte versuchen Zeit zu gewinnen.

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von trilex am 30.10.2012 21:56.

Avatar von screwlord
screwlord ist offline screwlord · 3001 Posts seit 29.04.2009
fährt: custom
screwlord ist offline screwlord
Langes Mitglied
star2star2star2star2star2
3001 Posts seit 29.04.2009
Avatar von screwlord

fährt: custom
Homepage von screwlord
Neuer Beitrag 30.10.2012 21:57
Zum Anfang der Seite springen

Zitat von trilex
ganz einfach, der Anlasser nudelt aber EVI reicht die Spannung nicht. Geht bei EVI wie bei deiner Alten - kommt nur auf Knopfdruck wenn sie unter Saft steht




sorry ich kann dir nicht folgen.

schaltet sich die efi denn ab wenn nicht genug spannung oder strom da ist. kann ich mir nicht vorstellen denn jede karre mit efi springt auch an wenn die bat. genug dampf hat die kurbelwelle so schnell zu drehen das ordentliche takte zustande kommen. und wenn die spannung so runterbrechen würde beim starten das es nicht für efi oder funke reicht, dann würde das nicht mal gehen, und mal nicht. Elektrik verfolgt dooch eher das 0/1 prinzip

oder ich bin zu doof

__________________
Patrolcustoms

« vorherige 1 [2] 3 4 nächste » ... letzte » ·
« vorherige nächste » letzte »
« vorherige 1 [2] 3 4 nächste » ... letzte » ·
« vorherige nächste » letzte »