Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Registrieren PN User-Map Team Mitglieder Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]

Es geht wieder los

« vorherige 1 2 [3] 4 5 nächste » ... letzte » ·
« vorherige nächste » letzte »
« vorherige 1 2 [3] 4 5 nächste » ... letzte » ·
« vorherige nächste » letzte »

Es geht wieder los

Avatar von alex-hd
alex-hd ist offline alex-hd · 818 Posts seit 07.10.2007
aus Langenberg
fährt: XL1200N; Heritage Softail
alex-hd ist offline alex-hd
Langes Mitglied
star2star2star2star2star2
818 Posts seit 07.10.2007
Avatar von alex-hd
aus Langenberg

fährt: XL1200N; Heritage Softail
Neuer Beitrag 30.10.2012 23:03
Zum Anfang der Seite springen

Also die Batterie hält locker 2 Minuten starten durch, ohne Pause!!!!
Aber der Hobel springt nicht an.
Einmal Zündung aus und wieder an reicht, damit der Hobel sofort anspringt!!!!

__________________
Gruß Alex cool

Avatar von screwlord
screwlord ist offline screwlord · 3001 Posts seit 29.04.2009
fährt: custom
screwlord ist offline screwlord
Langes Mitglied
star2star2star2star2star2
3001 Posts seit 29.04.2009
Avatar von screwlord

fährt: custom
Homepage von screwlord
Neuer Beitrag 30.10.2012 23:05
Zum Anfang der Seite springen

habt ihr mal beim nudeln gemesssen wieviel strom auf der efi + leitung habt? mim messgerät?

wäre ganz interessant wieviel in beiden zuständen da anliegt und das dann evtl mit ner orginalen batterie testen...

__________________
Patrolcustoms

Avatar von trilex
trilex ist offline trilex · 423 Posts seit 14.04.2012
fährt: Sporty 883L / Suzi DR
trilex ist offline trilex
Langes Mitglied
star2star2star2star2star2
423 Posts seit 14.04.2012
Avatar von trilex

fährt: Sporty 883L / Suzi DR
Neuer Beitrag 30.10.2012 23:16
Zum Anfang der Seite springen

nicht Strom, Spannung. Auf einen hohen Spannungsabfall am RI des Akkus deutet schon die Erhitzung hin, unter einem bestimmten Wert werkelt der Prozessor nicht, oder eben fehlerhaft.

__________________
Wer Zeit zu verlieren hat sollte versuchen Zeit zu gewinnen.

Avatar von screwlord
screwlord ist offline screwlord · 3001 Posts seit 29.04.2009
fährt: custom
screwlord ist offline screwlord
Langes Mitglied
star2star2star2star2star2
3001 Posts seit 29.04.2009
Avatar von screwlord

fährt: custom
Homepage von screwlord
Neuer Beitrag 30.10.2012 23:23
Zum Anfang der Seite springen

stimmt, spannung....meinte ich auch.

aber warum gehts dann mal, und mal nicht?

was ist RI?

__________________
Patrolcustoms

Avatar von trilex
trilex ist offline trilex · 423 Posts seit 14.04.2012
fährt: Sporty 883L / Suzi DR
trilex ist offline trilex
Langes Mitglied
star2star2star2star2star2
423 Posts seit 14.04.2012
Avatar von trilex

fährt: Sporty 883L / Suzi DR
Neuer Beitrag 30.10.2012 23:33
Zum Anfang der Seite springen

R(I), Innenwiderstand. Spannung pendelt wahrscheinlich im Bereich des Wertes "geht/geht nicht" herum

__________________
Wer Zeit zu verlieren hat sollte versuchen Zeit zu gewinnen.

Avatar von paradude
paradude ist offline paradude · 455 Posts seit 07.07.2009
aus Schöneck
fährt: 91er XLH 1200
paradude ist offline paradude
Langes Mitglied
star2star2star2star2star2
455 Posts seit 07.07.2009
Avatar von paradude
aus Schöneck

fährt: 91er XLH 1200
Neuer Beitrag 31.10.2012 07:43
Zum Anfang der Seite springen

... also wenn man 2 Minuten nudeln kann, dann Zündung aus und wieder an und dann springt sie sofort an dann kann mir keiner erzählen es wäre die zu schwache Batterie.
Nach dem man 2 Minuten genudelt hat müsste die Batterie ja wohl weniger Power haben. Aber dann nach aus und einschalten der Zündung springt sie an. Das ist schon irgendwie schräg!

__________________
I never wanted a Harley , but I always wanted a Sportster. cool

Werbung
viczena · seit
viczena
Gast


Neuer Beitrag 31.10.2012 11:42
Zum Anfang der Seite springen

Ich würde mal das Systemrelais wechseln.

Avatar von Rabauke
Rabauke ist offline Rabauke · 931 Posts seit 30.07.2012
aus Köln
fährt: Sportster 1200c Bj. 2004
Rabauke ist offline Rabauke
Langes Mitglied
star2star2star2star2star2
931 Posts seit 30.07.2012
Avatar von Rabauke
aus Köln

fährt: Sportster 1200c Bj. 2004
Neuer Beitrag 31.10.2012 12:21
Zum Anfang der Seite springen

Hi.

Könnte sowas nicht auch evlt. von einer Wegfahrsperre kommen?
Hört sich für mich so an als wenn die Zündung überhaupt erst beim zweiten Einschalten aktiviert wird...

cu

__________________
Like a Harley Driver...

Avatar von screwlord
screwlord ist offline screwlord · 3001 Posts seit 29.04.2009
fährt: custom
screwlord ist offline screwlord
Langes Mitglied
star2star2star2star2star2
3001 Posts seit 29.04.2009
Avatar von screwlord

fährt: custom
Homepage von screwlord
Neuer Beitrag 31.10.2012 17:13
Zum Anfang der Seite springen

Zitat von paradude
... also wenn man 2 Minuten nudeln kann, dann Zündung aus und wieder an und dann springt sie sofort an dann kann mir keiner erzählen es wäre die zu schwache Batterie.
Nach dem man 2 Minuten genudelt hat müsste die Batterie ja wohl weniger Power haben. Aber dann nach aus und einschalten der Zündung springt sie an. Das ist schon irgendwie schräg!

meine rede

Zitat von viczena
Ich würde mal das Systemrelais wechseln.

Zitat von viczena
Ich würde mal das Systemrelais wechseln.


auf welches denn?

__________________
Patrolcustoms

Avatar von Ralf31
Ralf31 ist offline Ralf31 · 2300 Posts seit 06.04.2011
fährt: Sportster Custom 1200 Bj:2011
Ralf31 ist offline Ralf31
Langes Mitglied
star2star2star2star2star2
2300 Posts seit 06.04.2011
Avatar von Ralf31

fährt: Sportster Custom 1200 Bj:2011
Neuer Beitrag 01.11.2012 18:48
Zum Anfang der Seite springen

So heute mal ein paar Stunden in der Garage verbracht. Erst mal überlegt wo was hinkommt. Der Sitz auf den Bilder muss wohl gegen einen neuen Platz machen. Noch ne menge Arbeit aber egal der Winter ist ja noch lang. großes Grinsen großes Grinsen großes Grinsen. Batterie kommt da hin wo das Alarmanlagenmodul saß.

Achja vicenza wieso das Systemrelais ist das defekt oder gibt es andere? Ich kenne mich in Elektrik nicht so gut aus, vielleicht kannst du mir mehr Info geben auch als PN.

Gruß Ralf
Bildanhänge:
Attachment 117412
Attachment 117413
Attachment 117414
Attachment 117416

__________________
Jeden Tag wächst die Zahl derer, die mich am Arsch lecken können! Freude

Avatar von AtzeWAF
AtzeWAF ist offline AtzeWAF · 158 Posts seit 25.06.2009
fährt: AME HD10 Sportster, LS650, XT550 Stoppelhoppser
AtzeWAF ist offline AtzeWAF
Langes Mitglied
star2star2star2star2star2
158 Posts seit 25.06.2009
Avatar von AtzeWAF

fährt: AME HD10 Sportster, LS650, XT550 Stoppelhoppser
Neuer Beitrag 02.11.2012 08:33
Zum Anfang der Seite springen

schick schick
sieht bestimmt genial aus wenn Du fertig bist

Wenn Du den Sattel nicht mehr brauchst dann meld Dich mal
ich nehme den wohl

__________________
****************Rock 'N Roll****************

Avatar von Jon01
Jon01 ist offline Jon01 · 1067 Posts seit 08.02.2012
aus Hamburg
fährt: Fat Boy / Street Glide
Jon01 ist offline Jon01
Langes Mitglied
star2star2star2star2star2
1067 Posts seit 08.02.2012
Avatar von Jon01
aus Hamburg

fährt: Fat Boy / Street Glide
Neuer Beitrag 02.11.2012 09:36
Zum Anfang der Seite springen

Willst du das Steuergerät da lassen wo du es gerade angebunden hast ?

__________________
http://forum.milwaukee-vtwin.de/thread.php?postid=816503#post816503

Avatar von Ralf31
Ralf31 ist offline Ralf31 · 2300 Posts seit 06.04.2011
fährt: Sportster Custom 1200 Bj:2011
Ralf31 ist offline Ralf31
Langes Mitglied
star2star2star2star2star2
2300 Posts seit 06.04.2011
Avatar von Ralf31

fährt: Sportster Custom 1200 Bj:2011
Neuer Beitrag 02.11.2012 10:17
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Jon01
Willst du das Steuergerät da lassen wo du es gerade angebunden hast ?


Ja, habe sonst keine Idee wo man das scheiß Ding anbauen soll.

__________________
Jeden Tag wächst die Zahl derer, die mich am Arsch lecken können! Freude

Avatar von screwlord
screwlord ist offline screwlord · 3001 Posts seit 29.04.2009
fährt: custom
screwlord ist offline screwlord
Langes Mitglied
star2star2star2star2star2
3001 Posts seit 29.04.2009
Avatar von screwlord

fährt: custom
Homepage von screwlord
Neuer Beitrag 02.11.2012 10:33
Zum Anfang der Seite springen

Zitat von Ralf31
Zitat von Jon01
Willst du das Steuergerät da lassen wo du es gerade angebunden hast ?


Ja, habe sonst keine Idee wo man das scheiß Ding anbauen soll.



das

wäre eine möglichkeit......

spass beiseite, ein hohes ziel eine efi karre so nackt zu gestallten.

meine idee wäre unterhalb des öltankes ein kleines fach anschweissen wo man die elektrik verstaut. undgefähr doppelte höhe vom steuergerät und die groben abmessungen des steuergerätes.

das sieht man nicht wirklich, und man hat den sicherungskasten unddas efi verstaut, wasserdicht. wenn ihr dann noch ganz genau seit lötet ich alle stecker auf dem weg dahin raus, plus legt den kabelbaum in den rahmen! das würde bedeuten unterm tank in den rahmen einführen und er kommt am hinteren standrohr wieder raus.

ich kenn einen der hat das genau so gemacht.....
cosmo_cramer aus ami forum....

__________________
Patrolcustoms

Avatar von Jon01
Jon01 ist offline Jon01 · 1067 Posts seit 08.02.2012
aus Hamburg
fährt: Fat Boy / Street Glide
Jon01 ist offline Jon01
Langes Mitglied
star2star2star2star2star2
1067 Posts seit 08.02.2012
Avatar von Jon01
aus Hamburg

fährt: Fat Boy / Street Glide
Neuer Beitrag 02.11.2012 12:03
Zum Anfang der Seite springen

ich hab mir mal den spass gemacht und so ein fach an den öltank im 3D konstruiert. das Teil wird riesig gross weil da steuergerät, blinkermodul und die beiden sicherungskisten reimkommen..dazu kommen noch die kabel . im rahmen verlegen geht nicht, weil man den denn ja anbohren muss. ich bin dabei alle kabel zu verlängern und den spass hinten in so eine tasche von platensattler (hier ausm forum) zu packen. Dann kann ich meine batterie behalten und man sieht keine kabel. in die tasche muss man natürlich ne halterung basteln und es wasserdicht machen. Hab ich letztes jahr bei jemanden auf den harleydays gesehen.

__________________
http://forum.milwaukee-vtwin.de/thread.php?postid=816503#post816503

« vorherige 1 2 [3] 4 5 nächste » ... letzte » ·
« vorherige nächste » letzte »
« vorherige 1 2 [3] 4 5 nächste » ... letzte » ·
« vorherige nächste » letzte »