Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Registrieren PN User-Map Team Mitglieder Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]

elektronikrätsel

« vorherige
« vorherige

elektronikrätsel

hp500 ist offline hp500 · 8 Posts seit 11.08.2019
fährt: flstc `85,fxst`99,fxstsse2`08
hp500 ist offline hp500
Neues Mitglied
star2
8 Posts seit 11.08.2019
fährt: flstc `85,fxst`99,fxstsse2`08
Neuer Beitrag 13.08.2019 20:44
Zum Anfang der Seite springen

...direkt am lenker, wo die kabel in die blinker gehen war`s.

...aber...da mir das verhalten der blinker/running lights nach wie vor unlogisch erschien, hab` ich mal versucht, kabel zu umgehen und direkt beim "sender" abzunehmen...und...manchmal ist`s komisch...die massepunkte der blinker waren unfunktionabel.
problem also gelöst.

merci an alle beteiligten für die tipps und ideen! 

smile


 

Schimmy ist offline Schimmy · 3068 Posts seit 15.10.2015
aus Greven
fährt: 96er FLHTC, 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
3068 Posts seit 15.10.2015 aus Greven

fährt: 96er FLHTC, 12er XL 1200N, 18er FXBB
Neuer Beitrag 13.08.2019 22:02
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Schimmy
Moinsen again,

Hab noch mal über das Problem an Deinem Moped nachgedacht......Augen rollen .... Die einzige logische Erklärung,
warum es vorne beim Blinken dunkel bleibt, ist, dass die Blinker bzw. die Glühlampen KEINE MASSE haben.
......


GReetz  Jo


Hatte ich das gestern morgen nicht schon vermutet ? Augen rollen
 

__________________
Stammtisch in Münster/NRW!!

hp500 ist offline hp500 · 8 Posts seit 11.08.2019
fährt: flstc `85,fxst`99,fxstsse2`08
hp500 ist offline hp500
Neues Mitglied
star2
8 Posts seit 11.08.2019
fährt: flstc `85,fxst`99,fxstsse2`08
Neuer Beitrag 13.08.2019 22:19
Zum Anfang der Seite springen

...stimmt - hab`s jedoch erstmal verworfen, da die blinker ja blinkten - wenn auch unter merkwürdigen bedingungen...

« vorherige
« vorherige