Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Registrieren PN User-Map Team Mitglieder Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » FLH, FLT - Touring (Milwaukee-Eight, Twin Cam, Evolution) » FLHTCU Ultra Cl. El. Gl.: Motor will wenn er warm ist immer aus gehen

FLHTCU Ultra Cl. El. Gl.: Motor will wenn er warm ist immer aus gehen

Neues Thema Antworten
Zum Ende der Seite springen
Neues Thema Antworten
Zum Ende der Seite springen

FLHTCU Ultra Cl. El. Gl.: Motor will wenn er warm ist immer aus gehen

Neues Thema Antworten
Harleyaxel13 ist offline Harleyaxel13 · 5 Posts seit 20.08.2019
fährt: Electra Glide Ultra Classic 2013
Harleyaxel13 ist offline Harleyaxel13
Neues Mitglied
star2
5 Posts seit 20.08.2019
fährt: Electra Glide Ultra Classic 2013
Neuer Beitrag 08.11.2019 08:59
Zum Anfang der Seite springen

Guten Morgen

ich habe eine Frage hier ans Forum und hoffe, dass mir jemand von Euch helfen kann.
Meine HD Ultra Classic mit 103 cui will, wenn sie in der Stadt richtig heiss ist, im Stand z B an der Ampel immer ausgehen. Sie bleibt nur an, wenn ich sie etwas am Gas halte. Zündkerzen sind gewechselt. Öl usw passt. Kann es der Luftfilter sein? Habe eine verstellbare Penzl ( Klappenauspuff ) verbaut.
Danke für Eure Tipps.

Avatar von FLD_BY
FLD_BY ist offline FLD_BY · 57 Posts seit 24.07.2012
aus Neufahrn bei Freising
fährt: Dyna Switchback (FLD)
FLD_BY ist offline FLD_BY
Mitglied
star2star2star2
57 Posts seit 24.07.2012
Avatar von FLD_BY
aus Neufahrn bei Freising

fährt: Dyna Switchback (FLD)
Neuer Beitrag 08.11.2019 15:54
Zum Anfang der Seite springen

Zitat von Harleyaxel13
Guten Morgen

ich habe eine Frage hier ans Forum und hoffe, dass mir jemand von Euch helfen kann.
Meine HD Ultra Classic mit 103 cui will, wenn sie in der Stadt richtig heiss ist, im Stand z B an der Ampel immer ausgehen. Sie bleibt nur an, wenn ich sie etwas am Gas halte. Zündkerzen sind gewechselt. Öl usw passt. Kann es der Luftfilter sein? Habe eine verstellbare Penzl ( Klappenauspuff ) verbaut.
Danke für Eure Tipps.


Eventuell ist es der Engine Temp Sensor.
Bei mir hatte der eine Macke. Da ich ein Dynojet Powervision an meiner Switchback hatte, konnte ich das selbst diagnostizieren. Ab Kaltstart ging die Temperatur zuerst normal in die Höhe und dann kamen auf einmal sehr niedrige Werte. Nach einem Tausch war Ruhe. Der Sensor kostet so um die 50€ und ist mit etwas Schraubergeschick und passender zölliger Ratsche relativ einfach zu tauschen.


Gesendet von iPad mit Tapatalk

Avatar von Treffer
Treffer ist offline Treffer · 134 Posts seit 28.03.2016
fährt: FLHTK CVO 2017 und 1995er Springer
Treffer ist offline Treffer
Langes Mitglied
star2star2star2star2star2
134 Posts seit 28.03.2016
Avatar von Treffer

fährt: FLHTK CVO 2017 und 1995er Springer
Neuer Beitrag 08.11.2019 18:14
Zum Anfang der Seite springen

Vielleicht hast du die Zylinderabschaltung aktiviert.   (  EITMS )

Dann zündet nur der vordere Zylinder und schleppt den hinteren mit.

Der soll durch die Bewegung wie eine Luftpumpe zum kühlen arbeiten.

Lese mal im Handbuch nach.

Treffer

Avatar von Marco321
Marco321 ist offline Marco321 · 2965 Posts seit 13.08.2012
aus Mahlow
fährt: Slim "S" mit J&H ----- 48 mit Penzl
Marco321 ist offline Marco321
Langes Mitglied
star2star2star2star2star2
2965 Posts seit 13.08.2012
Avatar von Marco321
aus Mahlow

fährt: Slim "S" mit J&H ----- 48 mit Penzl
Neuer Beitrag 08.11.2019 19:10
Zum Anfang der Seite springen

den IAC mal reinigen  und Fehler auslesen kann auch nicht schaden

__________________
Theorie ist, wenn man alles weiß, aber nichts funktioniert.
Praxis ist, wenn alles funktioniert aber niemand weiß warum.

Sticki1 ist offline Sticki1 · 9261 Posts seit 16.07.2007
fährt: White Pearl Heritage TC103 Jekill and Hyde , Sporty 48 Special AMF , Cleveland Cycles Bobber
Sticki1 ist offline Sticki1
Langes Mitglied
star2star2star2star2star2
9261 Posts seit 16.07.2007
fährt: White Pearl Heritage TC103 Jekill and Hyde , Sporty 48 Special AMF , Cleveland Cycles Bobber
Neuer Beitrag 08.11.2019 19:53
Zum Anfang der Seite springen

ich tippe auf den Motorsensor hinterm 1 Zylinder.Hatte das Problem vor einigen Tausend Kilometern.Sieht wie ne kurze Zündkerze aus.Kostet glaub ich 50 euro.

Weich-Ei ist offline Weich-Ei · 1533 Posts seit 01.12.2011
fährt: AWO 425T
Weich-Ei ist offline Weich-Ei
Langes Mitglied
star2star2star2star2star2
1533 Posts seit 01.12.2011
fährt: AWO 425T
Neuer Beitrag 08.11.2019 21:02
Zum Anfang der Seite springen

da/das ist der, aber wie gesagt mal die DTC's/Fehler auslesen am Töff, so P0117 oder P0118 wären der zB ETS, wobei der bei mir auch erst sehr spät/kurz vor seinem totalen Ende einen Fehler gesetzt hat, bei Bedarf hätte ich noch einen über
Bildanhänge:
Attachment 324859
Attachment 324860

__________________
Now I can read and be aware of all the things that could result in death or serious injury... Augenzwinkern

Werbung
Avatar von Kay_Doubleyou
Kay_Doubleyou ist offline Kay_Doubleyou · 560 Posts seit 24.02.2011
fährt: FXE 79
Kay_Doubleyou ist offline Kay_Doubleyou
Langes Mitglied
star2star2star2star2star2
560 Posts seit 24.02.2011
Avatar von Kay_Doubleyou

fährt: FXE 79
Neuer Beitrag 08.11.2019 22:09
Zum Anfang der Seite springen

Lass mal Fehlercodes rüberwachsen.

Dein Modell hat keinen IAC, dafür Drive by Wire. Darin is' die Leerlaufregelung enthalten.  Ein möglicher Fehlercode heisst:

DFC  P0505

Hast du ein Manual Elektrische Diagnose?

Gruss KW

__________________
Rock 'n' Roll is Good for You

Harleyaxel13 ist offline Harleyaxel13 · 5 Posts seit 20.08.2019
fährt: Electra Glide Ultra Classic 2013
Harleyaxel13 ist offline Harleyaxel13
Neues Mitglied
star2
5 Posts seit 20.08.2019
fährt: Electra Glide Ultra Classic 2013
Neuer Beitrag 09.11.2019 08:30
Zum Anfang der Seite springen

Moin Moin. Danke für die Tipps. Wie kann ich zu Hause die eventuellen Fehler auslesen? Welche Software bekomme ich wo? Fürs Handy oder Laptop 

Weich-Ei ist offline Weich-Ei · 1533 Posts seit 01.12.2011
fährt: AWO 425T
Weich-Ei ist offline Weich-Ei
Langes Mitglied
star2star2star2star2star2
1533 Posts seit 01.12.2011
fährt: AWO 425T
Neuer Beitrag 09.11.2019 09:57
Zum Anfang der Seite springen

Du kannst Die Fehlercodes/DTC's kostenlos/direkt am Töff/Tacho auslesen, such mal hier im Forum nach "Fehlercode auslesen", wurde schon öfters beschrieben und auch welcher Fehler was bedeutet. Bei "Geräten/Software" dafür musst Du schon tiefer in die Tasche greifen und ein paar Hunnis für Hard-/Software legen wzB der PV2, der FP3 oder die diag4bike.
Solltest Du jemand "ums Eck" mit zB einem PV2 haben, kann der auch an fremden Bikes die Fehler auslesen, geht schneller/komfortabler als übern Tacho.

__________________
Now I can read and be aware of all the things that could result in death or serious injury... Augenzwinkern

PHE ist offline PHE · 39 Posts seit 13.04.2019
aus Kellinghusen
fährt: FLHTKL Ultra Limited Low
PHE ist offline PHE
Mitglied
star2star2star2
39 Posts seit 13.04.2019 aus Kellinghusen

fährt: FLHTKL Ultra Limited Low
Neuer Beitrag 09.11.2019 10:14
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Treffer
Vielleicht hast du die Zylinderabschaltung aktiviert.   (  EITMS )

Dann zündet nur der vordere Zylinder und schleppt den hinteren mit.

Der soll durch die Bewegung wie eine Luftpumpe zum kühlen arbeiten.

Lese mal im Handbuch nach.

Treffer



EITMS ist bei mir auch immer eingeschaltet. Der Motor läuft, wenn EITMS aktiviert ist, dann etwas anders, aber es ist trotzdem nicht notwendig, den Motor mit Gasgeben am Laufen zu halten.

__________________
Gruß

Paul

Avatar von Kay_Doubleyou
Kay_Doubleyou ist offline Kay_Doubleyou · 560 Posts seit 24.02.2011
fährt: FXE 79
Kay_Doubleyou ist offline Kay_Doubleyou
Langes Mitglied
star2star2star2star2star2
560 Posts seit 24.02.2011
Avatar von Kay_Doubleyou

fährt: FXE 79
Neuer Beitrag 09.11.2019 12:57
Zum Anfang der Seite springen

Wie Fehlerauslesen geht, über den Tacho, und wie man die Codes beurteilt steht im Werkstatthandbuch.

Wenn du auch eins hast geht helfen besser.

Gruss KW!!!

__________________
Rock 'n' Roll is Good for You

Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
traurig
41
8752
01.11.2019 10:43
von RoadGlide_17
Zum letzten Beitrag gehen
newhotfolder
wütend
Alle XL 1200: Beim Fahren Motor aus und Elektrik tot
von Skadis Waithia
14
877
25.09.2019 14:57
von Skadis Waithia
Zum letzten Beitrag gehen
newhotfolder
Fragezeichen
Alle XL 883: Leerlaufdrehzahl gesenkt - Motor geht aus (Mehrere Seiten 1 2 3)
von BerndT
34
2843
22.09.2019 18:35
von BerndT
Zum letzten Beitrag gehen