Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » Softail [Cruiser] (Milwaukee-Eight, Twin Cam, Evolution) » FLDE Deluxe: Bremslicht ohne Funktion - warum?

FLDE Deluxe: Bremslicht ohne Funktion - warum?

nächste »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen
nächste »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen

FLDE Deluxe: Bremslicht ohne Funktion - warum?

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
VoBi ist offline VoBi · 149 Posts seit 07.02.2021
aus Reichenbach im Vogtland
fährt: 2005er Softail Deluxe
VoBi ist offline VoBi
Langes Mitglied
star2star2star2star2star2
149 Posts seit 07.02.2021 aus Reichenbach im Vogtland

fährt: 2005er Softail Deluxe
Neuer Beitrag 21.03.2021 14:26
Zum Anfang der Seite springen

Tach auch !

Folgendes: Habe bei der Kontrolle für die anstehende Tüv-Vollabnahme gemerkt, daß das Bremslicht nicht mehr funzt, was es bei der Probefahrt vorm Kauf getan hat. Schon am Stecker unter dem Sitz kommt bei Bremsbetätigung kein Strom an. Da das Heck lange demontiert war, zwischendurch wegen Bremsflüssigkeitswechsel die Bremsen betätigt wurden, wohl auch mal wenn alles unter Strom war und ich leider kein Handbuch habe, hier deshalb die Frage, ob da wieder etwas aktiviert werden muss, bevor ich manches auseinander nehme. Jetzt ist alles wieder montiert, vom Stecker unter dem Sitz bis zur Birne hinten ist alles i. O., das normale Licht funzt.

Vielen Dank schonmal für jeden brauchbaren Tipp !

VG   'VoBi'

Schimmy ist offline Schimmy · 7722 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
7722 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 21.03.2021 14:35
Zum Anfang der Seite springen

Mahlzeit,

Weder beim Betätigen der Hand-, noch der Fussbremse ? ? ? WIE haste denn getestet, dass "alles i.O." ist ? ? ?


GReetz  Jo

__________________
Frieden und Freiheit für die Ukraine

Stammtisch in Münster/NRW

VoBi ist offline VoBi · 149 Posts seit 07.02.2021
aus Reichenbach im Vogtland
fährt: 2005er Softail Deluxe
VoBi ist offline VoBi
Langes Mitglied
star2star2star2star2star2
149 Posts seit 07.02.2021 aus Reichenbach im Vogtland

fährt: 2005er Softail Deluxe
Neuer Beitrag 21.03.2021 20:59
Zum Anfang der Seite springen

Naja, habe mit dem Multimeter die Durchgänge der Kabel vom Stecker bis zu den Fassungen im Rücklicht geprüft, auch Birnen . .alles i. O. Dann Voltmeter an den Steckerkontakten unter der Sitzbank . . da zeigt nix an, wenn Fuß- oder Handbremse bei Schlossstellung auf IGN oder ACC betätigt wird. Sicherungen sind alle heil. Weiter vorn habe ich nicht geprüft, weil da nix ab- oder angeschraubt wurde, es vorher ja auch funktionierte. Wenn kein Tipp kommt, muss ich wohl alles nochmal durchchecken. Weiß nur noch nicht wo und wie ich vorgehen soll.

Moos ist offline Moos · 12331 Posts seit 27.11.2010
aus Bayrisch Schwaben
fährt: Street Glide, Bj. 2021 Night-Train USD, Bj. 2001 Kawa Z1 900, Bj. 1974
Moos ist offline Moos
~~ MOD ~~
star3star3star3star3star3
12331 Posts seit 27.11.2010 aus Bayrisch Schwaben

fährt: Street Glide, Bj. 2021 Night-Train USD, Bj. 2001 Kawa Z1 900, Bj. 1974
Neuer Beitrag 21.03.2021 22:25
Zum Anfang der Seite springen

Die Stromlaufpläne in den FAQ's kennst Du?

__________________
Moos

Mit einem Forum ist es wie mit einer Party.
Wer mit dem Gastgeber nicht klar kommt, sollte nicht hin gehen.

VoBi ist offline VoBi · 149 Posts seit 07.02.2021
aus Reichenbach im Vogtland
fährt: 2005er Softail Deluxe
VoBi ist offline VoBi
Langes Mitglied
star2star2star2star2star2
149 Posts seit 07.02.2021 aus Reichenbach im Vogtland

fährt: 2005er Softail Deluxe
Neuer Beitrag 21.03.2021 22:49
Zum Anfang der Seite springen

Jo, die Pläne habe ich, tue mich jedoch sehr schwehr mit dem Gewirre. Doch erstmal die Frage, ob es Fehlermeldungen im Display bei Birnendurchbrannt bei dem Bock gibt ?

Schimmy ist offline Schimmy · 7722 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
7722 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 21.03.2021 23:21
Zum Anfang der Seite springen

Was denn nun ? Suchen wir eine fehlende Spannung (an irgendeiner Steckverbindung) oder ein Problem mit dem Leuchtmittel selbst (was Du ja schon überprüft und für i.O. befunden hast) ? ? ?

Und: Nein. Eine defekte Bremsleuchte löst bei Deinem Hobel keine Fehlermeldung aus.

Greetz. Jo

__________________
Frieden und Freiheit für die Ukraine

Stammtisch in Münster/NRW

Werbung
VoBi ist offline VoBi · 149 Posts seit 07.02.2021
aus Reichenbach im Vogtland
fährt: 2005er Softail Deluxe
VoBi ist offline VoBi
Langes Mitglied
star2star2star2star2star2
149 Posts seit 07.02.2021 aus Reichenbach im Vogtland

fährt: 2005er Softail Deluxe
Neuer Beitrag 22.03.2021 08:38
Zum Anfang der Seite springen

Na, das hilft doch schon mal weiter. Ja, der Fehler liegt bei der nicht vorhandenen Spannung am Stecker bei Betätigung der Bremsen.

Schimmy ist offline Schimmy · 7722 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
7722 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 22.03.2021 08:56
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von VoBi
Na, das hilft doch schon mal weiter. Ja, der Fehler liegt bei der nicht vorhandenen Spannung am Stecker bei Betätigung der Bremsen.

Moinsen,

Am welchem Stecker und an welchem Kabel (Kabelfarben) hast Du denn gemessen ? ? ?

Greetz  Jo

__________________
Frieden und Freiheit für die Ukraine

Stammtisch in Münster/NRW

hp500 ist offline hp500 · 913 Posts seit 11.08.2019
fährt: flstc `85,fxst`99,fxstsse2`08
hp500 ist offline hp500
Langes Mitglied
star2star2star2star2star2
913 Posts seit 11.08.2019
fährt: flstc `85,fxst`99,fxstsse2`08
Neuer Beitrag 22.03.2021 10:23
Zum Anfang der Seite springen

...bremslichtschalter geprüft?

__________________
Politik ist, wenn Esel mehrheitlich beschließen, daß sie Pferde sind.

bestes-ht ist offline bestes-ht · 21351 Posts seit 10.11.2009
aus Rhein-Main
fährt: FXCW-C 2008, Blue Pearl, BigSpoke 23/18", Jekill & Hyde, PS-Airride - FLHRXS 2020 Zephyr Blue / Black Sunglo
bestes-ht ist offline bestes-ht
Langes Mitglied
star2star2star2star2star2
21351 Posts seit 10.11.2009 aus Rhein-Main

fährt: FXCW-C 2008, Blue Pearl, BigSpoke 23/18", Jekill & Hyde, PS-Airride - FLHRXS 2020 Zephyr Blue / Black Sunglo
Homepage von bestes-ht
Neuer Beitrag 22.03.2021 10:32
Zum Anfang der Seite springen

Geht das Rücklicht? Masse auch geprüft?

__________________
Wir werden nicht grau, wir werden chrome....

Wo gehstn hin? Motorrad fahren. Warst du doch gestern erst. Ja, bin aber nicht fertig geworden..... fröhlich fröhlich fröhlich

Schimmy ist offline Schimmy · 7722 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
7722 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 22.03.2021 10:38
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von hp500
...bremslichtschalter geprüft?

Ziemlich unwahrscheinlich, dass BEIDE Bremslichtschalter zeitgleich den Geist aufgeben.....Augen rollen
zum zitierten Beitrag Zitat von bestes-ht
Geht das Rücklicht? Masse auch geprüft?

Hat er geschrieben, dass es funzt. Also KEIN Masseproblem.

GReetz  Jo

__________________
Frieden und Freiheit für die Ukraine

Stammtisch in Münster/NRW

hp500 ist offline hp500 · 913 Posts seit 11.08.2019
fährt: flstc `85,fxst`99,fxstsse2`08
hp500 ist offline hp500
Langes Mitglied
star2star2star2star2star2
913 Posts seit 11.08.2019
fährt: flstc `85,fxst`99,fxstsse2`08
Neuer Beitrag 22.03.2021 10:53
Zum Anfang der Seite springen

@ schimmy - mag sein.aber n.m.m. sind das die pkt. die ich auf jeden fall prüfen würde.ist schnell gemacht....selbst wenn am ende rauskommt, daß nur ein oder gar kein schalter hin ist.

...`ne weitere variante wäre noch - wenn man bei "vollabnahme" davon ausgeht, daß es sich um ein us-model handelt, daß beim abklemmen der/des running lights was schief lief.

__________________
Politik ist, wenn Esel mehrheitlich beschließen, daß sie Pferde sind.

Börnie ist offline Börnie · 1139 Posts seit 12.04.2015
fährt: Road King Special
Börnie ist offline Börnie
Langes Mitglied
star2star2star2star2star2
1139 Posts seit 12.04.2015
fährt: Road King Special
Neuer Beitrag 22.03.2021 11:06
Zum Anfang der Seite springen

Wie wäre es mit einer systematischen Fehlersuche ?!

0. Leuchtmittel ganz ? Sicher ? Richtig eingesetzt ? Kontakt ?
1. liegt Massepotential an ?
2. Welche Sicherung ?
3. Sicherung ganz ?
4. geht Spannung ab ?
5. kommt Spannung an den Schaltern an ?
6. schalten die Schalter durch ? Niederohmig ?
7. niederohmige Verbindung Schalter -> Fusskontakt
8. niederohmige Verbindung Schalter -> Sicherung


Ich messe „so was“ immer mit einer Prüflampe durch, weil die Strom zieht.
Die Niederohmigkeit der elektrischen Verbindungen mit einem guten Multimeter.


Gruss Börnie

__________________
.


.

 

VoBi ist offline VoBi · 149 Posts seit 07.02.2021
aus Reichenbach im Vogtland
fährt: 2005er Softail Deluxe
VoBi ist offline VoBi
Langes Mitglied
star2star2star2star2star2
149 Posts seit 07.02.2021 aus Reichenbach im Vogtland

fährt: 2005er Softail Deluxe
Neuer Beitrag 23.03.2021 08:21
Zum Anfang der Seite springen

Danke für die wertvollen Tipp's.

Habe den Druckschalter für Fußbremse und den kleinen Taster am Handbremshebel nach Ausbau noch geprüft . . die schalten korrekt bzw. haben Durchgang. Bei der Montage ist dann noch der filigrane Plastikstift vorn am Handbrems-Taster weggeknickt . . Sch... . Also einen kleinen, abgestuften Plastikstift zurecht gedreht und den mit Sekundenkleber gut befestigt, funktioniert auch gut. Dabei bei näherer Untersuchung zusätzlich festgestellt, Das die flache Alu-Zunge am Handbremshebel schräg am Stift ansetzt und so der Taster wohl eh nicht mehr lange gehalten hätte (wie schon erwähnt . . .alles noch im Werkszustand). Die Fläche an der Zunge ist jetzt so bearbeitet und poliert, das die Zunge fast gerade ansetzt am Tasterstift. Alles wieder montiert und erst mal unter Spannung Bremshebel gezogen bzw. gedrückt . . . und jetzt funzt es plötzlich wieder !!
Denke, das da die Verkabelung zum Stecker unter dem Sitz einen Wackler hat, der Fehler ist bis jetzt nicht mehr aufgetreten. Fehlt bloß noch, das es, wenn der Tüver zu mir kommt, es dann wieder zufällig auftritt. Werde die Kabel bei Bremsbetätigung mal bewegen, ob da eine Schwachstell vorliegt.

Die Elektrik hält mich ganz schön auf Trapp  :-/ , von mir aus kann der Lockdown noch 2 Monate andauern, das Zeit und Ruhe für die Perfektionierung des Bik's ist.
Zum Vergleich lobe ich mir meinen 1958er Chevy Biscayne, wo alles an Kabeln noch original ist und es die letzten 5 Jahre KEINEN Ausfall der Elektrik gab, obwohl mehrere Tausender km jedes Jahr zusammen kommen. Wollen oder können die heutzutage nicht mehr ?!?!

Schimmy ist offline Schimmy · 7722 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
7722 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 23.03.2021 12:32
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von VoBi
Denke, das da die Verkabelung zum Stecker unter dem Sitz einen Wackler hat, der Fehler ist bis jetzt nicht mehr aufgetreten. Fehlt bloß noch, das es, wenn der Tüver zu mir kommt, es dann wieder zufällig auftritt.

Moinsen,

Sollte das Problem im Stecker unter dem Sitz (der die hintere Beleuchtung mit dem Hauptkabelbaum verbindet) sein,
und meine Unterlagen stimmen, dann handelt es sich um eine AMP Multilock Steckverbindung, die man so  - wie in dem
*.pdf- Dokument beschrieben - zerlegen kann.

Das Ganze soll ja IMMER (und nicht nur beim TÜV-Besuch) funktionieren...... Augen rollen

Greetz  Jo
pdf-Dateianhang
AMP_Multilock.pdf
Dateigröße: 1.53 MB, 30 Downloads

__________________
Frieden und Freiheit für die Ukraine

Stammtisch in Münster/NRW

nächste »
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
verrückt
12
2027
30.12.2022 12:21
von Danny on stage
Zum letzten Beitrag gehen
newhotfolder
icon1
Alle XL 883: Bremslicht leuchtet meistens dauerhaft Evo883 (Mehrere Seiten 1 2)
von K-Nico68
16
3442
05.05.2022 11:39
von K-Nico68
Zum letzten Beitrag gehen
newhotfolder
Fragezeichen
Alle Tourer: Funktion CVO H4-Scheinwerfer
von McMauser
10
6173
29.12.2021 11:18
von aguenth
Zum letzten Beitrag gehen