Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » Sportster (Evolution 883 / 1100 / 1200) » Alle XL 883: Läuft nur mit Choke und knallt aus dem Vergaser

Alle XL 883: Läuft nur mit Choke und knallt aus dem Vergaser Evo883

[1] 2 3 nächste » ... letzte » ·
nächste » letzte »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen
[1] 2 3 nächste » ... letzte » ·
nächste » letzte »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen

Alle XL 883: Läuft nur mit Choke und knallt aus dem Vergaser Evo883

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 09.03.2023 21:55
Zum Anfang der Seite springen

Hallo,
ich habe ein Problem mit meiner kürzlich gekauften Sporty 883, Bj 1997
Das Motorrad hat einige Monate gestanden, laut Vorbesitzer, ich hab frischen Sprit in den Tank gefüllt
Kerzen natürlich pech schwarz....
Motorrad springt nur mit gezogenem Choke an, Standgas hört sich bei gezogenem choke nocht gut an aber sobald ich Gas gebe... läuft schlecht und beim Gasgeben im Stand knallt und patscht es aus dem Vergaser und beim Fahrbetrieb keine Leistung, bleibt fast stehen, wenn ich Gas gebe.

Bisher gemacht:
Neue Zündkerzen, Vergaser gereinigt, war aber sichtlich kaum bis gar nicht verschmutzt. Haupt und Teillastdüse gereinigt und mit Druckluft ausgeblasen.

Manifold und Vergaser wärend dem laufenden Motor mit Bremsenreiniger abgesprüht um evtl. Falschluft zu finden, nichts gefunden.

Batterie und Kabelanschlüsse geprüft

Normaler Benzinhahn ohne Unterdruck war schon drin, VOS Unterdruckschlauch zum Vergaser auch geprüft.

Könnte das Zündmodul defekt sein?? Stehe im Mom auf dem Schlauch . 

Habe das Motorrad in einer Garage 25 km entfernt stehen und kann leider nicht mal schnell basteln.

Würde mich über sinnvolle Infos freuen.

Gruss, Norbert

__________________
Make my day

Avatar (Profilbild) von Soonham
Soonham ist offline Soonham · 1451 Posts seit 04.01.2014
aus Vaterstetten
fährt: 08er FXDB & 92er XLH1200 & 83er Soonham-Guzzi & 19er R9T Scrambler"
Soonham ist offline Soonham
Langes Mitglied
star2star2star2star2star2
1451 Posts seit 04.01.2014
Avatar (Profilbild) von Soonham
aus Vaterstetten

fährt: 08er FXDB & 92er XLH1200 & 83er Soonham-Guzzi & 19er R9T Scrambler"
Homepage von Soonham
Neuer Beitrag 10.03.2023 00:24
Zum Anfang der Seite springen

kann es sein das Sie zuwenig Sprit bekommt… wenn sie beim fahren fast ausgeht  
Benzinhahn/Sieb auch angeschaut?

jpggl ist offline jpggl · seit
jpggl ist offline jpggl
Ehemaliges Mitglied


Neuer Beitrag 10.03.2023 07:44
Zum Anfang der Seite springen

Morgen, Ferndiagnose ist immer schwer. Die Symptome deuten auf zu mageres Gemisch hin. Also zu viel Luft oder zu wenig Benzin, um im Vergaser ein zündfähiges Gemisch zu bilden.

Casimir ist offline Casimir · 883 Posts seit 05.02.2022
aus Itzehoe
fährt: FLH Bj.´57
Casimir ist offline Casimir
Langes Mitglied
star2star2star2star2star2
883 Posts seit 05.02.2022 aus Itzehoe

fährt: FLH Bj.´57
Neuer Beitrag 10.03.2023 09:18
Zum Anfang der Seite springen

Könnte mir noch die Zündspule vorstellen.

__________________
Grüße, Tim

Have a nice fa(h)rt...

 

v2devil ist offline v2devil · 2276 Posts seit 09.10.2007
aus Koblenz
fährt: FLSTC, VRSCDX
v2devil ist offline v2devil
Langes Mitglied
star2star2star2star2star2
2276 Posts seit 09.10.2007 aus Koblenz

fährt: FLSTC, VRSCDX
Neuer Beitrag 10.03.2023 09:37
Zum Anfang der Seite springen

Tankentlüftung frei?
Mach mal den Tankdeckel ab, wenn du startest und schau mal ob´s dann besser wird. Wenn ja, ist die Tankentlüftung verstopft.

__________________
Nicht alles, was ein Loch hat, ist Kaputt!!!
Gruß
v2devil großes Grinsen

Avatar (Profilbild) von springerdinger
springerdinger ist offline springerdinger · 4364 Posts seit 10.08.2017
fährt: Softail Springer
springerdinger ist offline springerdinger
Langes Mitglied
star2star2star2star2star2
4364 Posts seit 10.08.2017
Avatar (Profilbild) von springerdinger

fährt: Softail Springer
Neuer Beitrag 10.03.2023 11:12
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Rocker60
Hallo,
ich habe ein Problem mit meiner kürzlich gekauften Sporty 883, Bj 1997

Gruss, Norbert

@Rocker60 hatte sie dieses Problem schon vor dem Kauf?

Werbung
Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 10.03.2023 11:24
Zum Anfang der Seite springen

Hallo Springer,
ich habe die im Winter gekauft, also ohne Probefahrt und warmlaufen lassen und da war es auch so, ich dachte halt, die muss mal warm gefahren werden und ne Vergaserreinigung gemacht werden, da sie angeblich paar Jahre gestanden hat.
ABer als ich dann zuhause den Vergaser ausgebaut habe, war der wohl schonmal gereinigt worden, keinen sichtlichen Schmutz, trotzdem habe ich mal die beiden Düsen gereinigt, habe aber nicht nach dem Schwimmerkammerventil/Sieb geschaut.
Das wäre dann nochmal ne Idee und evtl.  nochmal nach der Membrane schauen...
Gruss, Norbert

__________________
Make my day

ixxi-seven_neu ist offline ixxi-seven_neu · 574 Posts seit 04.10.2022
aus Bremerhaven
fährt: FXDC Dyna Super Glide Custom 2012
ixxi-seven_neu ist offline ixxi-seven_neu
Langes Mitglied
star2star2star2star2star2
574 Posts seit 04.10.2022 aus Bremerhaven

fährt: FXDC Dyna Super Glide Custom 2012
Neuer Beitrag 10.03.2023 11:31
Zum Anfang der Seite springen

Moin,

hast Du einen Keihin mit oder ohne Beschleunigerpumpe? Wenn ja, da mal die Membrane kontrollieren. Ansonsten den Vergaser mal ne zeitlang in einem Ultraschallbad tauchen und dann die Grundeinstellung der Düsen vornehmen.

__________________
Gruß

Andreas

-------------------------
This Signature is under Construction .... 

Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 10.03.2023 11:32
Zum Anfang der Seite springen

Also, Tankentlüftung ist frei und der Benzinhahn auch, Tank wurde neu lackiert und alles gereinigt, was den Tank betrifft.
Zündspule....hmm , Zündfunke ist bei beiden Zylindern
zuviel Luft? habe alles mit Bremsenreiniger abgesprüht und absolut keine Veränderung in der Drehzahl, aber wenn ich den Luftfilter abbaue und meine Hand auf den Vergaser im Ansaugbereich lege, läuft sie einigermassen und ich kann dann Gas geben ohne grosses Verschlucken

__________________
Make my day

Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 10.03.2023 11:35
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von ixxi-seven_neu
Moin,

hast Du einen Keihin mit oder ohne Beschleunigerpumpe? Wenn ja, da mal die Membrane kontrollieren. Ansonsten den Vergaser mal ne zeitlang in einem Ultraschallbad tauchen und dann die Grundeinstellung der Düsen vornehmen.

das wäre noch ne Möglichkeit, habe den mit Beschleunigerpumpe und könnte da nachschauen...mache ich am Wochenende

__________________
Make my day

Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 10.03.2023 11:39
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von v2devil
Tankentlüftung frei?
Mach mal den Tankdeckel ab, wenn du startest und schau mal ob´s dann besser wird. Wenn ja, ist die Tankentlüftung verstopft.

hab das schon gemacht aber keine Veränderung

__________________
Make my day

Avatar (Profilbild) von springerdinger
springerdinger ist offline springerdinger · 4364 Posts seit 10.08.2017
fährt: Softail Springer
springerdinger ist offline springerdinger
Langes Mitglied
star2star2star2star2star2
4364 Posts seit 10.08.2017
Avatar (Profilbild) von springerdinger

fährt: Softail Springer
Neuer Beitrag 10.03.2023 11:39
Zum Anfang der Seite springen

An der Beschleunigerpumpe wird es nicht liegen!
Wenn die Membrane defekt wäre, dann würde beim aufziehen des Gasgriffes über den Faltenbalg am Pumpengestänge Benzin austreten.

Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 10.03.2023 11:48
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von springerdinger
An der Beschleunigerpumpe wird es nicht liegen! Wenn die Membrane defekt wäre, dann würde beim aufziehen des Gasgriffes über den Faltenbalg am Pumpengestänge Benzin austreten.

ok, da ist alles dicht, danke für den Hinweis, ich wollte nochmal die Vergasermembrane anschauen, der Schieber bewegt sich kaum, beim Gas geben. Wenn der Motor aus ist, und ich den Schieber von Hand hochschiebe, geht er auch langsam runter, also evtl. schon ok so

__________________
Make my day

Casimir ist offline Casimir · 883 Posts seit 05.02.2022
aus Itzehoe
fährt: FLH Bj.´57
Casimir ist offline Casimir
Langes Mitglied
star2star2star2star2star2
883 Posts seit 05.02.2022 aus Itzehoe

fährt: FLH Bj.´57
Neuer Beitrag 10.03.2023 11:55
Zum Anfang der Seite springen

Bei einer def. Zündspule oder Kerzenstecker hat man zwar einen Zündfunken, der an der Kerze aber zu spät und zu schwach kommt und somit der Motor nur noch mit Schwierigkeiten und Choke läuft.
Hatte ich in meinem 35 Jahren Mopederfahrungen schon 2 Mal.

Ich würde als erstes bei den Zündkerzensteckern anfangen. Falls abschraubbar diese entfernen und das Kabel direkt an der ZK befestigen.

__________________
Grüße, Tim

Have a nice fa(h)rt...

 

Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 10.03.2023 12:14
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Casimir
Bei einer def. Zündspule oder Kerzenstecker hat man zwar einen Zündfunken, der an der Kerze aber zu spät und zu schwach kommt und somit der Motor nur noch mit Schwierigkeiten und Choke läuft.
Hatte ich in meinem 35 Jahren Mopederfahrungen schon 2 Mal.

Ich würde als erstes bei den Zündkerzensteckern anfangen. Falls abschraubbar diese entfernen und das Kabel direkt an der ZK befestigen.

ein Kumpel hat noch ne 1200er sporty, von 1995, evtl. könnte ich die Spule mal wechseln, Zündkerzenstecker sehen neuwertig aus aber die könnte ich auch wechseln kosten ja nicht die welt...
übrigens, waren da auch nicht die korrekten Kerzen vorher drin...

__________________
Make my day

[1] 2 3 nächste » ... letzte » ·
nächste » letzte »
[1] 2 3 nächste » ... letzte » ·
nächste » letzte »
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
icon1
FLSTS Heritage Springer: Vergaser springt ab Evo (Mehrere Seiten 1 2 3 4)
von Zanshin
59
16969
23.05.2024 12:48
von Todde67
Zum letzten Beitrag gehen
newhotfolder
smile
3
1023
02.05.2024 23:07
von Tinnefou-jun
Zum letzten Beitrag gehen
newhotfolder
traurig
FXSTC Custom: Vergaser original oder Zubehör?
von Adrian0126
10
2741
15.03.2024 23:05
von Tinnefou-jun
Zum letzten Beitrag gehen