Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » Sportster (Evolution 883 / 1100 / 1200) » Hilfe Meine Harley Springt nicht an!!!

Hilfe Meine Harley Springt nicht an!!!

nächste »

Hilfe Meine Harley Springt nicht an!!!

GregHD ist offline GregHD · 22 Posts seit 05.11.2012
aus Leer (Ostfriesland)
fährt: Harley Davison Nighster 1200N
GregHD ist offline GregHD
Neues Mitglied
star2
22 Posts seit 05.11.2012 aus Leer (Ostfriesland)

fährt: Harley Davison Nighster 1200N
Neuer Beitrag 08.11.2012 19:01
Zum Anfang der Seite springen

Hallo,

hoffe mal dass ich hier richtig bin.

Also meine Harley springt nicht mehr an. Genauer gesagt die Maschine ist komplett tot.

Also kein Licht, kein Tacho (nicht mal mehr das Leuchten der Alarmanlage) und auch keine Geräusche beim Versuch zu starten.

Ich bin gestern noch gefahren und da hat die Maschine auch schon eine Sekunde gebraucht um zu starten. Heute ging dann garnichts mehr.

Ich fahre eine Nightster Bj. 2007 US Modell.

War in den letzten Tagen wider etwas wärmer bei mir. DIe Maschine stand draussen.

Hilfe was soll ich machen? Kann das die Batterie sein? Oder schlimmer???

Hat jemand Erfahrungen???

Grüße

Gregory

Avatar (Profilbild) von Rebell_74
Rebell_74 ist offline Rebell_74 · 1136 Posts seit 27.12.2010
fährt: Sportster 04 Custom
Rebell_74 ist offline Rebell_74
Langes Mitglied
star2star2star2star2star2
1136 Posts seit 27.12.2010
Avatar (Profilbild) von Rebell_74

fährt: Sportster 04 Custom
Neuer Beitrag 08.11.2012 19:23
Zum Anfang der Seite springen

Hallo,

Batterie ausbauen laden!

Daneben alle Anschlüsse und Leitungen rund um die Batterie auf festen Sitz, Oxidation etc prüfen.

__________________
großes Grinsen

Avatar (Profilbild) von dirk1978
dirk1978 ist offline dirk1978 · 449 Posts seit 09.08.2011
aus Oldenburg (Oldenburg)
fährt: XL 1200 C Bj:05
dirk1978 ist offline dirk1978
Langes Mitglied
star2star2star2star2star2
449 Posts seit 09.08.2011
Avatar (Profilbild) von dirk1978
aus Oldenburg (Oldenburg)

fährt: XL 1200 C Bj:05
Neuer Beitrag 08.11.2012 19:39
Zum Anfang der Seite springen

Würde mal die Battarie Prüffen

__________________
Gruß Dirk

Avatar (Profilbild) von Soundstream
Soundstream ist offline Soundstream · 882 Posts seit 06.07.2011
fährt: XL 883R 2005
Soundstream ist offline Soundstream
Langes Mitglied
star2star2star2star2star2
882 Posts seit 06.07.2011
Avatar (Profilbild) von Soundstream

fährt: XL 883R 2005
Neuer Beitrag 08.11.2012 19:40
Zum Anfang der Seite springen

Schau mal ob deine Hauptsicherung durch ist?
Wenn dem so ist kann nix gehen...
Wenn er gestern noch gefahren ist glaub ich nicht das die Batterie leer ist! Selbst eine leere oder kaputte Batterie gibt Töne von sich!

LG Mario

__________________
VERKAUFE:

MILLER SILVERADO 2 AUSPUFF FÜR SPORTSTER 04-16

HARLEY DAYMAKER LED SCHEINWERFER FÜR SPORTSTER, DYNA, SOFTAIL

Grüße Mario

George ist offline George · 22420 Posts seit 23.07.2007
aus Wilder Westen
fährt: FXSTC '07 und anderer Kram
George ist offline George
Mod
starFlameListarFlameRe
22420 Posts seit 23.07.2007 aus Wilder Westen

fährt: FXSTC '07 und anderer Kram
Neuer Beitrag 08.11.2012 20:05
Zum Anfang der Seite springen

1. Batteriekabelanschlüsse prüfen.

2. Sicherungen checken.

3. Voltmeter dran halten und Ladung prüfen.

Alternative: Mit Starthilfe vom Auto überbrücken.

__________________
They will not force us. They will stop degrading us. They will not control us. We will be victorious.

Avatar (Profilbild) von alex-hd
alex-hd ist offline alex-hd · 825 Posts seit 07.10.2007
aus Langenberg
fährt: XL1200N; Heritage Softail
alex-hd ist offline alex-hd
Langes Mitglied
star2star2star2star2star2
825 Posts seit 07.10.2007
Avatar (Profilbild) von alex-hd
aus Langenberg

fährt: XL1200N; Heritage Softail
Neuer Beitrag 08.11.2012 21:56
Zum Anfang der Seite springen

Prüfe mal,ob Plus und Masse fest verschraubt sind!!!
Hatte gleiches Problem auch schon.

__________________
Gruß Alex cool

Werbung
GregHD ist offline GregHD · 22 Posts seit 05.11.2012
aus Leer (Ostfriesland)
fährt: Harley Davison Nighster 1200N
GregHD ist offline GregHD
Neues Mitglied
star2
22 Posts seit 05.11.2012 aus Leer (Ostfriesland)

fährt: Harley Davison Nighster 1200N
Neuer Beitrag 08.11.2012 22:16
Zum Anfang der Seite springen

Hallo Jungs,

Respekt ihr seit ja schnell!

Also hab gerade mal probiert mit Auto zu starten. Also plus an die Batterie und Minus an den Rahmen, geht doch so oder?ging nicht!

Sicherungen hab ich mir auch angeschaut. Sehen zumindest gut aus.aber ich werde morgen mal alle tauschen.t

Habt ihr sonst noch Ideen was ich noch prüfen könnte bevor ich den Bock in die Werkstatt bringe?

Wir da immer so teuer traurig

Danke nochmals und Grüße

Gregory

Sticki1 ist offline Sticki1 · seit
Sticki1 ist offline Sticki1
Ehemaliges Mitglied


Neuer Beitrag 08.11.2012 22:42
Zum Anfang der Seite springen

killschalter aus, schon geschaut Augenzwinkern
die maschine stand doch draußen.den scherz hatte sich mal einer bei mir für zig jahren
als fahranfänger erlaubt.,hab bestimmt ne halbe stunde überlegt warum nix ging Baby

George ist offline George · 22420 Posts seit 23.07.2007
aus Wilder Westen
fährt: FXSTC '07 und anderer Kram
George ist offline George
Mod
starFlameListarFlameRe
22420 Posts seit 23.07.2007 aus Wilder Westen

fährt: FXSTC '07 und anderer Kram
Neuer Beitrag 08.11.2012 23:18
Zum Anfang der Seite springen

Was ist mit den beiden dicken Kabel, die von der Batterie abgehen. Hast du beide Enden jeweils auf ausreichend Kontakt gecheckt????????

__________________
They will not force us. They will stop degrading us. They will not control us. We will be victorious.

ForceBB ist offline ForceBB · 255 Posts seit 21.02.2012
aus Idstein
fährt: FXDWG Wide Glide
ForceBB ist offline ForceBB
Langes Mitglied
star2star2star2star2star2
255 Posts seit 21.02.2012 aus Idstein

fährt: FXDWG Wide Glide
Neuer Beitrag 08.11.2012 23:25
Zum Anfang der Seite springen

Ich schalt mich hier jetzt auch mal dazu.

Ich war vorhin bei Greg und wir haben zusammen bei der Dunkelheit versucht mal bisschen auf Problemsuche zu gehen.

Auf den ersten Blick waren alle Kabel an ihrem Platz und keines sieht gebrochen aus. Wie kann man denn prüfen, ob das Motorsteuergerät tot ist?

Grüße, Marc

George ist offline George · 22420 Posts seit 23.07.2007
aus Wilder Westen
fährt: FXSTC '07 und anderer Kram
George ist offline George
Mod
starFlameListarFlameRe
22420 Posts seit 23.07.2007 aus Wilder Westen

fährt: FXSTC '07 und anderer Kram
Neuer Beitrag 08.11.2012 23:26
Zum Anfang der Seite springen

Licht müsste es dann trotzdem tun.

__________________
They will not force us. They will stop degrading us. They will not control us. We will be victorious.

Avatar (Profilbild) von Murdoc
Murdoc ist offline Murdoc · 156 Posts seit 29.06.2011
aus Bendorf/Rhein
fährt: 883 Iron, FJR 1300
Murdoc ist offline Murdoc
Langes Mitglied
star2star2star2star2star2
156 Posts seit 29.06.2011
Avatar (Profilbild) von Murdoc
aus Bendorf/Rhein

fährt: 883 Iron, FJR 1300
Füge Murdoc in deine Contact-Liste ein
Neuer Beitrag 08.11.2012 23:40
Zum Anfang der Seite springen

Die fette Hauptsicherung in dem schwarzen Gehäuse (ist es bei ner 2007er auch schwarz?) habt ihr also gecheckt? Dass so überhaupt GAR nix geht, ist ja schon seltsam. Spricht für ein Übel ganz, ganz nah an der Batterie. Und wenn selbst Pluspol + Masse als Überbrückung nicht geht, wäre natürlich neben der Hauptsicherung am ehesten das Minuskabel der Batterie verdächtig, zumal sich das ja an 2 Stellen lösen kann: Batterie und an der Stelle, wo es an den Rahmen geht (wenns so aufgebaut ist wie die 2010er Modelle, wovon ich mal ausgehe).

Gruß

Dennis

EDIT: Oder.... das Zündschloss ist zerbröselt....
Attachment 117840

Dieser Beitrag wurde schon 6 mal editiert, zum letzten mal von Murdoc am 09.11.2012 00:03.

Back(Bone69) ist offline Back(Bone69) · 7734 Posts seit 07.06.2012
fährt: FLSTFB, Hercules
Back(Bone69) ist offline Back(Bone69)
Langes Mitglied
star2star2star2star2star2
7734 Posts seit 07.06.2012
fährt: FLSTFB, Hercules
Neuer Beitrag 09.11.2012 04:28
Zum Anfang der Seite springen

Beim überbrücken mit einem normalen autokabel kann es sein das du an der kleinen Batterie nicht richtig Kontakt bekommst, deshalb noch mal zu zweit versuchen, wobei einer die Klemme vom Kabel richtig an die Batterie hält, + und -.

Da muss sich dann auf jeden fall was tun, wenn die Hauptsicherung ok ist.

__________________
Gruß Bernd

Lieber aufrecht sterben, als kniend leben.

GregHD ist offline GregHD · 22 Posts seit 05.11.2012
aus Leer (Ostfriesland)
fährt: Harley Davison Nighster 1200N
GregHD ist offline GregHD
Neues Mitglied
star2
22 Posts seit 05.11.2012 aus Leer (Ostfriesland)

fährt: Harley Davison Nighster 1200N
Neuer Beitrag 09.11.2012 20:32
Zum Anfang der Seite springen

Servus ,


Also das Rätsel ist gelöst!!!!!!! großes Grinsen

Hab die Batterie gemessen und die hatte nur noch 5,4 Volt.

Also Back(Bone69) hatte Recht. Hab jetzt eine neue gekauft und morgen nach dem Laden geht's nochmal auf die Piste!


Danke an alle!

Grüße

Gregory

George ist offline George · 22420 Posts seit 23.07.2007
aus Wilder Westen
fährt: FXSTC '07 und anderer Kram
George ist offline George
Mod
starFlameListarFlameRe
22420 Posts seit 23.07.2007 aus Wilder Westen

fährt: FXSTC '07 und anderer Kram
Neuer Beitrag 09.11.2012 20:53
Zum Anfang der Seite springen

Zitat von GregHD
Hab die Batterie gemessen und die hatte nur noch 5,4 Volt.

Also Back(Bone69) hatte Recht. Hab jetzt eine neue gekauft und morgen nach dem Laden geht's nochmal auf die Piste!

Wenn's laden da hilft. Augen rollen
Wenn du über Nacht so viel Saft verloren hast ist sie vielleicht schon hin. Pass also auf, dass du auf deiner nächsten Tour nicht liegen bleibst.

__________________
They will not force us. They will stop degrading us. They will not control us. We will be victorious.

nächste »
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
smile
23
6862
16.11.2022 21:47
von artaiusbond
Zum letzten Beitrag gehen
newhotfolder
Achtung
2
31920
26.10.2022 05:21
von Franz-REMCM
Zum letzten Beitrag gehen
newhotfolder
traurig
Alle XL 883: 1993 Harley Umbau Evo883 (Mehrere Seiten 1 2)
von Hulex
21
1344
23.10.2022 12:19
von Flexx_Baxter
Zum letzten Beitrag gehen