Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren PN User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » Dyna, FXR (Twin Cam, Evolution) » Alle FXR: HeinzBikes Blinker Probleme

Alle FXR: HeinzBikes Blinker Probleme TC103

« vorherige nächste »
Hier neue Frage/Thema erstellen Hier antworten
Zum Ende der Seite springen
« vorherige nächste »
Hier neue Frage/Thema erstellen Hier antworten
Zum Ende der Seite springen

Alle FXR: HeinzBikes Blinker Probleme TC103

Hier neue Frage/Thema erstellen Hier antworten
Druckansicht Zum Ende der Seite springen
Avatar (Profilbild) von stainless
stainless ist offline stainless · 116 Posts seit 23.05.2020
fährt: XL1200NS
stainless ist offline stainless
Langes Mitglied
star2star2star2star2star2
116 Posts seit 23.05.2020
Avatar (Profilbild) von stainless

fährt: XL1200NS
Neuer Beitrag 12.04.2021 23:04
Zum Anfang der Seite springen

Wie gesagt, Du musst eins nach dem Anderen ausschliessen.

Wenn es nur mein Gasgeben ist, rutscht etweder irgendwo ein Kontakt an, oder beim Moped passt was mit dem Spannungsregler nicht.

Teste mal Gas geben am Stand. Wenn es dann Flackert, ist irgendwas Mopedseitig mit der Spannung. Falls nicht, hast Du wo einen Fehler, einen Kontakt, der durch das Beschleinigen irgendwo anders ankommt.

Masse ist ein Hund. Irgendwo kommt sie doch immer an ;-)

Manubufu ist offline Manubufu · 12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Manubufu ist offline Manubufu
Neues Mitglied
star2
12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Neuer Beitrag 12.04.2021 23:08
Zum Anfang der Seite springen

Im Stand beim Gastgebern flackert nichts... Ouh man das nervt mich langsam ...

Avatar (Profilbild) von stainless
stainless ist offline stainless · 116 Posts seit 23.05.2020
fährt: XL1200NS
stainless ist offline stainless
Langes Mitglied
star2star2star2star2star2
116 Posts seit 23.05.2020
Avatar (Profilbild) von stainless

fährt: XL1200NS
Neuer Beitrag 12.04.2021 23:09
Zum Anfang der Seite springen

Dann rutscht wohl was rum, was nahe beisammeln liegt...

Ich glaube, Du musst Dir ein neues Moped kaufen...

Manubufu ist offline Manubufu · 12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Manubufu ist offline Manubufu
Neues Mitglied
star2
12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Neuer Beitrag 12.04.2021 23:11
Zum Anfang der Seite springen

Nur was ist die Frage, ich hab die Dinger sauber verlötet mit lötverbinder, sehr penibel drauf geachtet. Alles ist gut abisoliert

kann es evtl vom standartstecker kommen ? Ich nein bei der FXDB hängen die Stecker ja nur unterm Sitz und wenn da Vibration drauf wirkt

Avatar (Profilbild) von stainless
stainless ist offline stainless · 116 Posts seit 23.05.2020
fährt: XL1200NS
stainless ist offline stainless
Langes Mitglied
star2star2star2star2star2
116 Posts seit 23.05.2020
Avatar (Profilbild) von stainless

fährt: XL1200NS
Neuer Beitrag 12.04.2021 23:13
Zum Anfang der Seite springen

Immer Links und Rechts?

Dann ist es die Masse (Minus) die irgendwo zusammenkommt.


Nachtag: der Fehler.

Manubufu ist offline Manubufu · 12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Manubufu ist offline Manubufu
Neues Mitglied
star2
12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Neuer Beitrag 13.04.2021 06:38
Zum Anfang der Seite springen

Ja sind immer beide Seiten gleich.

konisch nur wo ..

Werbung
Avatar (Profilbild) von stainless
stainless ist offline stainless · 116 Posts seit 23.05.2020
fährt: XL1200NS
stainless ist offline stainless
Langes Mitglied
star2star2star2star2star2
116 Posts seit 23.05.2020
Avatar (Profilbild) von stainless

fährt: XL1200NS
Neuer Beitrag 25.04.2021 18:05
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Manubufu
Ja sind immer beide Seiten gleich.

konisch nur wo ..

@Manubufu 

ich weiß jetzt was Du meinst!!!
Habe neue Wingleds, weil bei einem das Bremslicht nicht mehr ging (nach 9 Monaten, mit 3 Monaten Winterpause - Garantie wird nach unserem Lockdown geklärt - Louis)
Sie flackern, wenn das Moped läuft, oder? So wie bei einer Vespa, wenn sie auf Standgas läuft.
Bei Zündung an, ohne Motor, alles gut - aber sobald der Motor läuft, flackern sie mit der Drehzahl, also ein „unrundes“ Leuchten.
Ist mir bei den Vorhergehenden nicht aufgefallen, nun schon (ich starte immer in einer dunklen Garage).
Somit habe ich nun das gleiche Phänomen wie Du.

Manubufu ist offline Manubufu · 12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Manubufu ist offline Manubufu
Neues Mitglied
star2
12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Neuer Beitrag 25.04.2021 20:48
Zum Anfang der Seite springen

Ja genau ! Genau das ist das Problem

Avatar (Profilbild) von stainless
stainless ist offline stainless · 116 Posts seit 23.05.2020
fährt: XL1200NS
stainless ist offline stainless
Langes Mitglied
star2star2star2star2star2
116 Posts seit 23.05.2020
Avatar (Profilbild) von stainless

fährt: XL1200NS
Neuer Beitrag 25.04.2021 21:00
Zum Anfang der Seite springen

Naja, Heinzbikes würde sagen, dass sie dieses Problem noch nie hatten 😂

vielleicht doch auf Chinaware umsteigen und €200,- in den Sand setzen?

Ich befürchte man muss sich heutzutage mit so einem Scheiss abfinden. Ist leider so.
Die Elektronik ist auf sowas nicht ausgelegt, weil der Händler das preiswerteste wollte und jeder putzt sich ab. Der Konsument ist der Gefickte.

Wenn Heinzbikes das liest, werden sie wahrscheinlich auch nicht reagieren... X-tausende verkauft und noch nie ein Problem...

Manubufu ist offline Manubufu · 12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Manubufu ist offline Manubufu
Neues Mitglied
star2
12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Neuer Beitrag 25.04.2021 21:41
Zum Anfang der Seite springen

Ja denke auch einfach damit abfinden, hab mittlerweile auch gemerkt das es bei Bodenwellen flackert was soll man machen 

dann doch Heckumbau mit integrierten 😂

Avatar (Profilbild) von stainless
stainless ist offline stainless · 116 Posts seit 23.05.2020
fährt: XL1200NS
stainless ist offline stainless
Langes Mitglied
star2star2star2star2star2
116 Posts seit 23.05.2020
Avatar (Profilbild) von stainless

fährt: XL1200NS
Neuer Beitrag 25.04.2021 21:52
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Manubufu
Ja denke auch einfach damit abfinden, hab mittlerweile auch gemerkt das es bei Bodenwellen flackert was soll man machen 

dann doch Heckumbau mit integrierten 😂

Also, ich tu mir schon schwer, die Rücklichter beim Fahren zu beobachten. Respekt!

Heckumbau mit Integrierten... Heck mit grossem Spoiler sollen gut bei flackernden Lichtern funktionieren!

Dir ist das schon klar, dass es nicht am Heck liegt, oder? 😉

Manubufu ist offline Manubufu · 12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Manubufu ist offline Manubufu
Neues Mitglied
star2
12 Posts seit 06.03.2021
fährt: Dyna Street Bob
Neuer Beitrag 25.04.2021 22:11
Zum Anfang der Seite springen

Ist mir schon bewusst, die Frage ist nur liegt es an den Blinkern oder kommt es vom Bike her

Avatar (Profilbild) von stainless
stainless ist offline stainless · 116 Posts seit 23.05.2020
fährt: XL1200NS
stainless ist offline stainless
Langes Mitglied
star2star2star2star2star2
116 Posts seit 23.05.2020
Avatar (Profilbild) von stainless

fährt: XL1200NS
Neuer Beitrag 25.04.2021 23:05
Zum Anfang der Seite springen

Da andere Bikes mit LED das Problem scheinbar nicht haben und meine letzten LEDs von der gleichen Firma auch nicht, liegt es an den Lichtern (der Elektronik) dieser LOT. Ich könnte nun die alten Wingleds anschließen und ein Video machen, aber es ist mir ehrlich gesagt zu blöd, da wieder alle Lötstellen aufzumachen, nur um Heinzbikes was zu beweisen. Die sind stur und ich möchte mit denen nichts mehr zu tun haben. Wenn diese LEDs wieder nach ein paar Monaten den Geist aufgeben, kommt etwas anderes drauf und ich gebe sie Louis wieder zurück. Insofern ist es immer gut, so Dinge nicht direkt zu bestellen, sondern über einen Händler, der Gewährleistung bietet.

Mein Fazit: Liegt wohl an den Lichtern, die Spannungsschwankungen bei laufendem Motor nicht packen.

teefax ist offline teefax · 61 Posts seit 02.09.2020
fährt: Sportster 883 Hugger BJ 1997
teefax ist offline teefax
Mitglied
star2star2star2
61 Posts seit 02.09.2020
fährt: Sportster 883 Hugger BJ 1997
Neuer Beitrag 26.04.2021 09:07
Zum Anfang der Seite springen

Hallo,
Lötverbinder sind auch fehleranfällig. Besser die Leitungen direkt verlöten. Selbst schon einen Wackelkontakt beim Tacho der Sporty gehabt. Kabel wieder aufgetrennt und direkt miteinander verlötet, danach wars ok.

Gesendet von meinem SM-A515F mit Tapatalk


Skippy 73 ist offline Skippy 73 · 497 Posts seit 16.06.2014
aus Eltville am Rhein
fährt: Slim S mit KessTech ESM3 ,CSC-Luftfilter
Skippy 73 ist offline Skippy 73
Langes Mitglied
star2star2star2star2star2
497 Posts seit 16.06.2014 aus Eltville am Rhein

fährt: Slim S mit KessTech ESM3 ,CSC-Luftfilter
Neuer Beitrag 26.04.2021 10:32
Zum Anfang der Seite springen

nur um Heinzbikes was zu beweisen. Die sind stur und ich möchte mit denen nichts mehr zu tun haben. 

moin ,
kann ich echt verstehen . Ich würde niemanden raten dort was zu kaufen . Sind noch ignoranter als mancher off.Dealer . Echt zum kotzen 


Grüße

__________________
☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆
Harley -Davidson Softail Slim S  
Kesstech ESM 3
CSC Luftfilter 
☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆

« vorherige nächste »
Thema
Antworten
Hits
Letzter Beitrag
newhotlockfolder
Achtung
12
1260
08.07.2021 17:11
von bios4
Zum letzten Beitrag gehen
newhotfolder
Fragezeichen
5
762
30.06.2021 10:13
von grafschafter
Zum letzten Beitrag gehen
newhotfolder
Fragezeichen
FXBR/S Breakout: Frage zum Schaltplan Blinker hinten M8 114 (Mehrere Seiten 1 2)
von Darkside
26
4390
25.02.2021 22:28
von Darkside
Zum letzten Beitrag gehen