Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren PN User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » V-Rod, Night Rod, Street Rod, Muscle (Revolution) » VRSCD/X Night Rod (Sp.): Motor mit Öl eingesaut

VRSCD/X Night Rod (Sp.): Motor mit Öl eingesaut

« vorherige 1 [2] 3 4 nächste » ... letzte » ·
« vorherige nächste » letzte »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen
« vorherige 1 [2] 3 4 nächste » ... letzte » ·
« vorherige nächste » letzte »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen

VRSCD/X Night Rod (Sp.): Motor mit Öl eingesaut

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
vrscdx4ever ist offline vrscdx4ever · 3 Posts seit 05.05.2012
fährt: VRSCDX Night Rod Special 2008
vrscdx4ever ist offline vrscdx4ever
Neues Mitglied
star2
3 Posts seit 05.05.2012
fährt: VRSCDX Night Rod Special 2008
Neuer Beitrag 16.05.2012 20:10
Zum Anfang der Seite springen

verwirrt Verliert nur noch ganz ganz wenig, aber verliert... verwirrt

Scheint immer noch von Oben zu kommen. Was mach ich falsch verwirrt

k.kerosin ist offline k.kerosin · 955 Posts seit 11.01.2010
fährt: 80+103
k.kerosin ist offline k.kerosin
Langes Mitglied
star2star2star2star2star2
955 Posts seit 11.01.2010
fährt: 80+103
Neuer Beitrag 17.05.2012 16:12
Zum Anfang der Seite springen

bin mir jetzt nicht ganz sicher
wird das messingröhrchen nicht mit einem o-ring auf dem zylinderkopf gesteckt!!!
und dann da drauf der gummischlauch

Avatar (Profilbild) von turbo
turbo ist offline turbo · 7052 Posts seit 15.06.2009
fährt: VRSCA Anni-style
turbo ist offline turbo
Langes Mitglied
star2star2star2star2star2
7052 Posts seit 15.06.2009
Avatar (Profilbild) von turbo

fährt: VRSCA Anni-style
Neuer Beitrag 17.05.2012 16:17
Zum Anfang der Seite springen

ich kenne zwei versionen.
Bei alten modellen ist das rörchen verlötet (und löst sich gern mal) bei neueren modellen ist es mit schraubgewinde und o-ring eingeschraubt

__________________
Der Gott, der Eisen wachsen ließ, der wollte keine Plastik-Motorräder

k.kerosin ist offline k.kerosin · 955 Posts seit 11.01.2010
fährt: 80+103
k.kerosin ist offline k.kerosin
Langes Mitglied
star2star2star2star2star2
955 Posts seit 11.01.2010
fährt: 80+103
Neuer Beitrag 17.05.2012 16:31
Zum Anfang der Seite springen

schau morgen mal nach, da isch eh am basteln bin

Avatar (Profilbild) von turbo
turbo ist offline turbo · 7052 Posts seit 15.06.2009
fährt: VRSCA Anni-style
turbo ist offline turbo
Langes Mitglied
star2star2star2star2star2
7052 Posts seit 15.06.2009
Avatar (Profilbild) von turbo

fährt: VRSCA Anni-style
Neuer Beitrag 17.05.2012 16:35
Zum Anfang der Seite springen

schau dir halt das röhrchen mal genauer an. Bei mir haben die harleyboys auch nur versucht das problem mit ner neuen schelle zu beheben. Das röhrchen haben sie nicht angefasst.

__________________
Der Gott, der Eisen wachsen ließ, der wollte keine Plastik-Motorräder

Avatar (Profilbild) von Nico2xl
Nico2xl ist offline Nico2xl · 163 Posts seit 22.02.2011
fährt: Night Rod Special
Nico2xl ist offline Nico2xl
Langes Mitglied
star2star2star2star2star2
163 Posts seit 22.02.2011
Avatar (Profilbild) von Nico2xl

fährt: Night Rod Special
Neuer Beitrag 17.05.2012 21:29
Zum Anfang der Seite springen

Also ich hatte auch das Problem wie beschrieben...Lufikasten runter gehabt,das Messingröhrchen im Lufikasten stecken gelassen und so wieder eingebaut...bei kurzen Runden bis 30km alles i.O. Aber bei ner längeren Tour....knapp 100km....leicht rausgeölt. Hab jetzt alles nochmal auseinander genommen, das Messingröhrchen abgenommen und mit der Gummiringdichtung in den Zylinder gesteckt. Also bei mir ist kein Gewinde oder ähnliches an dem Messingröhrchen.(Modell 2011) Es gibt aber ein eindeutiges Klickgeräusch wenn man es ganz rein steckt. Alles wieder zusammen gebaut und seit dem ist Ruhe...zum Glück.

__________________
If "Plan A" didn´t work. The alphabet has 25 more letters! Stay COOL!!!

Werbung
k.kerosin ist offline k.kerosin · 955 Posts seit 11.01.2010
fährt: 80+103
k.kerosin ist offline k.kerosin
Langes Mitglied
star2star2star2star2star2
955 Posts seit 11.01.2010
fährt: 80+103
Neuer Beitrag 18.05.2012 16:13
Zum Anfang der Seite springen

Zitat von Nico2xl


Hab jetzt alles nochmal auseinander genommen, das Messingröhrchen abgenommen und mit der Gummiringdichtung in den Zylinder gesteckt. Also bei mir ist kein Gewinde oder ähnliches an dem Messingröhrchen.(Modell 2011) Es gibt aber ein eindeutiges Klickgeräusch wenn man es ganz rein steckt. Alles wieder zusammen gebaut und seit dem ist Ruhe...zum Glück.

würde isch so unterschreiben Freude

pouginho ist offline pouginho · 118 Posts seit 30.08.2011
aus Dortmund
fährt: Night Rod Spezial 2012
pouginho ist offline pouginho
Langes Mitglied
star2star2star2star2star2
118 Posts seit 30.08.2011 aus Dortmund

fährt: Night Rod Spezial 2012
Neuer Beitrag 02.06.2013 11:09
Zum Anfang der Seite springen

Hallo Gemeinde,

habe das Problem wie bereits oben beschrieben. Hab den ganzen Kram bereits 4x auseinandergebaut, das Messingröhrchen mit O-Ringdichtung feste reingedrück, dennoch es sifft immer noch was raus.
Habe mittlerweile versucht mit Dichtband hier nachzuhelfen, ohne Erfolg.
Was könnte ich noch machen, evtl. die O-Ringdichtung mit dem Messingröhrchen neukaufen? Gibt es hierbei einen ganz besonderen Trick der hier noch zu beachten ist?

roso ist offline roso · 708 Posts seit 08.10.2010
fährt: olle softail
roso ist offline roso
Langes Mitglied
star2star2star2star2star2
708 Posts seit 08.10.2010
fährt: olle softail
Neuer Beitrag 02.06.2013 12:28
Zum Anfang der Seite springen

da ist schon länger das entlüftungsrohr nur über den o-ring abgedichtet. schaue dir den o-ring dein rohr und den sitz genau auf beschädigungen oder verschmutzungen an, neuen richtigen ring verwenden, kein band oder ähnliches.
in der regel liegen aber an dieser ecke montagefehler vor, nicht das rohr beim montieren des lufi-kastens nach oben ziehen.

gruß roso

Avatar (Profilbild) von Neo
Neo ist offline Neo · 1289 Posts seit 05.09.2012
aus Frankfurt am Main
fährt: ⚡️FATBOBBER II4
Neo ist offline Neo
Langes Mitglied
star2star2star2star2star2
1289 Posts seit 05.09.2012
Avatar (Profilbild) von Neo
aus Frankfurt am Main

fährt: ⚡️FATBOBBER II4
Neuer Beitrag 29.05.2016 21:50
Zum Anfang der Seite springen

Zitat von pouginho
Hallo Gemeinde,

habe das Problem wie bereits oben beschrieben. Hab den ganzen Kram bereits 4x auseinandergebaut, das Messingröhrchen mit O-Ringdichtung feste reingedrück, dennoch es sifft immer noch was raus.
Habe mittlerweile versucht mit Dichtband hier nachzuhelfen, ohne Erfolg.
Was könnte ich noch machen, evtl. die O-Ringdichtung mit dem Messingröhrchen neukaufen? Gibt es hierbei einen ganz besonderen Trick der hier noch zu beachten ist?

Ist zwar schon länger her ,...aber konntest denn das Problem beheben ? 

__________________
⚡️ ride on the wild side ⚡️

VL -11 ist offline VL -11 · 75 Posts seit 19.03.2014
fährt: Night Rod Spezial
VL -11 ist offline VL -11
Mitglied
star2star2star2
75 Posts seit 19.03.2014
fährt: Night Rod Spezial
Neuer Beitrag 31.05.2016 08:28
Zum Anfang der Seite springen

Ich habe das Problem auch schon zweimal gehabt ... Scheinen nicht so haltbar die Schläuche der Entlüftung 

Avatar (Profilbild) von turbo
turbo ist offline turbo · 7052 Posts seit 15.06.2009
fährt: VRSCA Anni-style
turbo ist offline turbo
Langes Mitglied
star2star2star2star2star2
7052 Posts seit 15.06.2009
Avatar (Profilbild) von turbo

fährt: VRSCA Anni-style
Neuer Beitrag 31.05.2016 19:08
Zum Anfang der Seite springen

sind seltener die schläuche. Werden auch porös über die zeit, aber meist ist der vordere gar nicht oder schlampig gesteckt, beim hinteren die schelle lose und ab und an löst sich das ganze gedöns wie roso beschrieben hat. Es gibt irgendwann zwischen 2004 und 2007 wohl geschraubte röhrchen. Also auch die ventildeckel dazu. Die sind problemlos. Beim rest muss man schauen woran es liegt

__________________
Der Gott, der Eisen wachsen ließ, der wollte keine Plastik-Motorräder

Avatar (Profilbild) von Neo
Neo ist offline Neo · 1289 Posts seit 05.09.2012
aus Frankfurt am Main
fährt: ⚡️FATBOBBER II4
Neo ist offline Neo
Langes Mitglied
star2star2star2star2star2
1289 Posts seit 05.09.2012
Avatar (Profilbild) von Neo
aus Frankfurt am Main

fährt: ⚡️FATBOBBER II4
Neuer Beitrag 31.05.2016 19:32
Zum Anfang der Seite springen

Danke Jungs....habe mal alles schön mit bremsenreiniger sauber gemacht...heute 100km Probefahrt gemacht....Ergebnis : alles trocken. Denke das ich letztes Jahr 1x bisschen zu viel Öl aufgefüllt hatte...da wurde wohl die entlüftung zu "stark" belastet das es bisschen gesabbert hatte dadurch ...werde es weiter beobachten ! 

__________________
⚡️ ride on the wild side ⚡️

George ist offline George · 21935 Posts seit 23.07.2007
aus Wilder Westen
fährt: VRSCDX 2007 und anderen Kram
George ist offline George
Mod
starFlameListarFlameRe
21935 Posts seit 23.07.2007 aus Wilder Westen

fährt: VRSCDX 2007 und anderen Kram
Neuer Beitrag 31.07.2016 23:13
Zum Anfang der Seite springen

Da bin ich mal gespannt, ob es dieses Problem auch bei mir ist. Nach einem Tag Fahrspaß (900km Autobahn), siffte es vom hinteren Venbtildeckel auf den Auspuff und auf der anderen Seite auf den Beltschutz. War ölig. Auf den ersten Blick sieht es so aus, als ob die Ventildeckeldichtung das durchlässt, aber nach euren Schilderungen gucke ich mir erst mal den Lufi Deckel und das Drumherum an.

Hab gerade echt keinen Bock auf Dichtungswechsel. unglücklich

__________________
They will not force us. They will stop degrading us. They will not control us. We will be victorious.

George ist offline George · 21935 Posts seit 23.07.2007
aus Wilder Westen
fährt: VRSCDX 2007 und anderen Kram
George ist offline George
Mod
starFlameListarFlameRe
21935 Posts seit 23.07.2007 aus Wilder Westen

fährt: VRSCDX 2007 und anderen Kram
Neuer Beitrag 01.08.2016 16:04
Zum Anfang der Seite springen

Ein erster Check ergibt ein gänzlich perforiertes Stück Schlauch, von vorne bis hinten mit kleinen Rissen bestückt. Ich fahr jetzt mal zum Freundlichen und schaue, ob man es mir bestellen kann. Ist ja an einem Stück, d.h. geht direkt in die Schlauchverbindung über die dann in den Luftfilterkasten geklemmt wird.

Wenn es das wäre, wäre ich ja noch froh. Dass da so viel Öl raussuppen kann? Aber gut, es waren über 900km am Stück, da geht natürlich auch einiges durch den Kreislauf.
Attachment 238119

__________________
They will not force us. They will stop degrading us. They will not control us. We will be victorious.

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von George am 01.08.2016 16:33.

« vorherige 1 [2] 3 4 nächste » ... letzte » ·
« vorherige nächste » letzte »
« vorherige 1 [2] 3 4 nächste » ... letzte » ·
« vorherige nächste » letzte »
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Achtung
0
372
17.10.2021 06:15
von mjb
Zum letzten Beitrag gehen
newhotfolder
traurig
Motor Rasseln/Tickern Zylinder (Mehrere Seiten 1 2 3)
von maiki1871978
33
5195
07.09.2021 12:14
von maiki1871978
Zum letzten Beitrag gehen
newhotfolder
Pfeil
0
422
04.02.2021 21:48
von Kolleleipzig
Zum letzten Beitrag gehen