Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Registrieren PN User-Map Team Mitglieder Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » FAQ (Forumswissen) - Technik und rund ums Motorrad » Lichtmaschine Stromversorgung prüfen

Lichtmaschine Stromversorgung prüfen

Lichtmaschine Stromversorgung prüfen

Avatar von Paddy0174
Paddy0174 ist offline Paddy0174 · 336 Posts seit 05.03.2015
aus Andechs
fährt: FLHTCU
Paddy0174 ist offline Paddy0174
Langes Mitglied
star2star2star2star2star2
336 Posts seit 05.03.2015
Avatar von Paddy0174
aus Andechs

fährt: FLHTCU
Neuer Beitrag 28.08.2016 01:31
Zum Anfang der Seite springen

Und nochmal ein bisschen ausführlicher, ebenfalls von Schimmy!

Aus diesem Thread:
Posting aus Big Dog Cycles
zum zitierten Beitrag Zitat von Schimmy
Zum Thema "Messen" (falls Du noch nicht weitergekommen bist):

- Einstellung an Deinem Voltmeter: V DC (Gleichspannung)
- Zündung AUS
- Mit dem ROTEN Kabel des Voltmeters an den Pluspol der Batterie gehen, das SCHWARZE Kabel an Masse (Rahmen/Motor) und die Batteriespannung messen
Voltmeter sollte knapp 13V anzeigen (wenn weniger, Batterie nicht richtig geladen, oder tot)
- Motor anlassen und Messung wiederholen
Voltmeter sollte bei ca. 2000 u/min 14,2V bis 14,4V anzeigen (wenn weniger, zu wenig oder keine Ladespannung vorhanden)

Sollte DAS der Fall sein, dann:
- Bei laufendem Motor den Stecker, der vom LiMa-Regler zum Motor führt, abziehen.
- Voltmeter auf V AC (Wechselspannung) einstellen
- Mit BEIDEN Kabeln in die zwei Löcher am Motor (LiMa - Ausgang) gehen und messen
Spannung (AC) sollte ca. 16V bis 20V je 1000 u/min sein (wenn weniger, LiMa defekt, wenn ausreichend Spannung vorhanden, Regler defekt)

Sollte das Messergebnis auf eine defekte LiMa hindeuten:
- Messgerät auf WIDERSTAND (Ohm/Omega) einstellen
- Motor und Zündung AUS
- Am LiMA - Ausgang (wie von Bernde beschrieben) mit dem ROTEN Kabel an einen der Pole gehen, Schwarzes Kabel an MASSE und Widerstand messen.
Messung am anderen Anschlusspol wiederholen. Sollte in beiden Fällen UNENDLICH sein
Wenn nicht: LiMa defekt.
- Am LiMa - Ausgang BEIDE Kabel an jeweils EINEN Pol gehen und Widerstand messen. Sollte 0,1 bis 0,2 Ohm betragen.
Wenn Widerstand größer: LiMa defekt.


Alles klar soweit ? ? ?


Greetz again

__________________
FLHTCU - Ultra Classic Electra Glide - '91

George ist offline George · 20313 Posts seit 23.07.2007
aus Wilder Westen
fährt: VRSCDX 2007
George ist offline George
Mod
starFlameListarFlameRe
20313 Posts seit 23.07.2007 aus Wilder Westen

fährt: VRSCDX 2007
Neuer Beitrag 27.08.2016 23:33
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Schimmy
Moinsen,

Verstehe ich Dich richtig.... Nach dem Laden der Batterie und vor der ersten Ausfahrt waren die Werte i.O., also Batterie bei
ca 13V, bei laufendem Motor 14,x V gemessen an der Batterie, und jetzt hast Du nur noch 12V egal ob Motor an, oder aus ? ? ?

Dann hört sich das sehr danach an, dass entweder Regler, oder Lichtmaschine defekt sind. unglücklich

Um die Lichtmaschine ausschließen zu können, mache bitte Folgendes:

- Stecker von der Lichtmaschine abziehen

- Motorrad anlassen und die Spannung messen, die bei 2000 u/min aus der Lichtmaschine kommt (dazu musst Du mit BEIDEN
  Messkabeln in jeweils einen Anschluss der Lichtmaschine gehen und Dein Voltmeter auf WECHSELSPANNUNG / AC einstellen)
  Es sollten zwischen 40 und 56 V AC sein ! ! !

Ist DAS nicht der Fall:

- Motor AUS, Zündung AUS

- Voltmeter auf OHM

- Pluskabel des VM in einen Anschluss der LiMa, das Minuskabel an Masse ; das Ganze mit dem anderen Anschluss der LiMa wiederholen

- In beiden Fällen MUSS der Widerstand UNENDLICH sein, ansonsten hat die LiMa einen Schluss gegen Masse

Ist diese Messung aber i.O., dann:

- Plus- und Minuskabel in JEWEILS einen Anschluss der LiMa und den Widerstand messen (sollte 0,1 bis 0,3 Ohm betragen)

- Ist der Widerstand größer, ist der Stator der LiMa defekt.

Wenn alle Werte ok sind, dann hast Du wahrscheinlich einen defekten Regler. Schau Dir aber trotzdem noch mal ganz genau
die Verschraubungen der dicken Kabel. die von der Batterie kommen, an. Sowohl an den Batteriepolen, als auch an den anderen
Anschlusspunkten. Wäre nicht das erste mal, dass sich die Verschraubungen gelockert haben...


Greetz   Jo




 

__________________
They will not force us. They will stop degrading us. They will not control us. We will be victorious.

Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Fragezeichen
FLHT Electra Glide: Schalter / Elektrik / Lichtmaschine
von TNTQ3
3
1665
26.06.2016 09:24
von TNTQ3
Zum letzten Beitrag gehen
newhotfolder
cool
FXDWG Wide Glide: Unfallfreiheit prüfen ??? (Mehrere Seiten 1 2)
von Rockford
21
5901
05.03.2015 01:45
von Rockford
Zum letzten Beitrag gehen
newhotfolder
Augenzwinkern
15
2801
05.10.2013 18:44
von King Alrik
Zum letzten Beitrag gehen