Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren PN User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » Sportster (Evolution 883 / 1100 / 1200) » Anlasser schwächelt nach Freilaufreparatur.

Anlasser schwächelt nach Freilaufreparatur.

« vorherige nächste »
Neues Thema Antworten
Galerieansicht Zum Ende der Seite springen
« vorherige nächste »
Neues Thema Antworten
Galerieansicht Zum Ende der Seite springen

Anlasser schwächelt nach Freilaufreparatur.

Neues Thema Antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
Avatar von Rabauke
Rabauke ist offline Rabauke · 943 Posts seit 30.07.2012
aus Köln
fährt: Sportster 1200c Bj. 2004
Rabauke ist offline Rabauke
Langes Mitglied
star2star2star2star2star2
943 Posts seit 30.07.2012
Avatar von Rabauke
aus Köln

fährt: Sportster 1200c Bj. 2004
Neuer Beitrag 18.04.2017 08:10
Zum Anfang der Seite springen

Hi.

Falsch herum einbauen kann man den nicht, ist eigentlich Idiotensicher das ganze.
Ohne Zündkerzen schafft es der Anlasser auch den Motor zu drehen.
Sobald aber Verdichtung dazu kommt so das er mal wirklich Kraft aufbringen muss verreckt das ganze.

cu

__________________
Like a Harley Driver...

Avatar von SteveHD
SteveHD ist offline SteveHD · 5456 Posts seit 07.07.2008
aus Dormagen
fährt: FXSTBI Night Train XL1200cx Roadster
SteveHD ist offline SteveHD
Langes Mitglied
star2star2star2star2star2
5456 Posts seit 07.07.2008
Avatar von SteveHD
aus Dormagen

fährt: FXSTBI Night Train XL1200cx Roadster
Neuer Beitrag 18.04.2017 08:26
Zum Anfang der Seite springen

Arbeite mal die Punkte durch um den fehler einzugrenzen
Attachment 259107

__________________
Gruß Steve

Night Train driver the best in class

Lebe deine Träume und Träume nicht vom Leben

rockerle69 ist offline rockerle69 · 4518 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
rockerle69 ist offline rockerle69
Langes Mitglied
star2star2star2star2star2
4518 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
Neuer Beitrag 18.04.2017 08:32
Zum Anfang der Seite springen

Ziehst Du die Kupplung beim Starten?
Ich vermute immer mehr ein mechanisches Problem.

__________________
Seitdem ich die Menschen kenne, liebe ich die Tiere.

Der Klügere gibt solange nach, bis er der Dumme ist.

Wenn Du willst, dass es gut wird, dann mach es selbst.
 

Avatar von Rabauke
Rabauke ist offline Rabauke · 943 Posts seit 30.07.2012
aus Köln
fährt: Sportster 1200c Bj. 2004
Rabauke ist offline Rabauke
Langes Mitglied
star2star2star2star2star2
943 Posts seit 30.07.2012
Avatar von Rabauke
aus Köln

fährt: Sportster 1200c Bj. 2004
Neuer Beitrag 18.04.2017 09:24
Zum Anfang der Seite springen

Hi.

Ziehe nicht die Kupplung, habe ich auch noch nie gemacht.

@SteveHD, diese Punkte bin ich ja eigentlich schon alle durch gegangen.
Abgesehen davon, wenn ich den Anlasser direkt an die Autobatterie hänge und den Solenoid von Hand drücke dann werden ja sämtliche andere Dinge ausgeschlossen.
Klar, der Motor würde nicht anspringen, müsste aber wenigstens durchgedreht werden.

cu

__________________
Like a Harley Driver...

Schimmy ist offline Schimmy · 5469 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
5469 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 18.04.2017 09:54
Zum Anfang der Seite springen

Moinsen,

Hast Du schon mal einen Startversuch mit abgeklemmter Motorradbatterie und Starthilfe von der Autobatterie gemacht ? ? ?

Also + Leitung von der Batterie trennen, mit dem + Leitung des Starthilfekabels DIREKT an die fette Mutter des Anlassers,
- Leitung des Starthilfekabels direkt an den Motor und mit einem kurzen Kabel eine Brücke zwischen Solenoid-Anschluss und
Anlasser herstellen (in etwa so wie auf diesem Video hier... nur halt im eingebauten Zustand).

https://www.youtube.com/watch?v=aWo7saSL99A&feature=youtu.be


Greetz   Jo

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten. Augenzwinkern

Stammtisch in Münster/NRW!!

Avatar von SteveHD
SteveHD ist offline SteveHD · 5456 Posts seit 07.07.2008
aus Dormagen
fährt: FXSTBI Night Train XL1200cx Roadster
SteveHD ist offline SteveHD
Langes Mitglied
star2star2star2star2star2
5456 Posts seit 07.07.2008
Avatar von SteveHD
aus Dormagen

fährt: FXSTBI Night Train XL1200cx Roadster
Neuer Beitrag 18.04.2017 10:00
Zum Anfang der Seite springen

Geh mal den fehlerbaum nach 
Attachment 259112
Attachment 259113

__________________
Gruß Steve

Night Train driver the best in class

Lebe deine Träume und Träume nicht vom Leben

Werbung
rockerle69 ist offline rockerle69 · 4518 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
rockerle69 ist offline rockerle69
Langes Mitglied
star2star2star2star2star2
4518 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
Neuer Beitrag 18.04.2017 10:25
Zum Anfang der Seite springen

Bei gezogener Kupplung erleichtert das den Startvorgang auch nochmals, geringfügig.
Ic starte immer mit gezogener Kupplung.
Zum einen zur Erleichterung (das Getriebe wird nicht mitbewegt, kaltes zäheres Getriebeöl)
zum anderen, falls ich doch mal vergesse den Leerlauf einzulegen bzw. durch Sonnenlicht die Leerlaufanzeige nicht gut sichtbar ist,
kann der Töff keinen ungewollten Satz noch vorn hinlegen.

__________________
Seitdem ich die Menschen kenne, liebe ich die Tiere.

Der Klügere gibt solange nach, bis er der Dumme ist.

Wenn Du willst, dass es gut wird, dann mach es selbst.
 

Tyson ist offline Tyson · seit
Tyson ist offline Tyson
Ehemaliges Mitglied


Neuer Beitrag 18.04.2017 10:37
Zum Anfang der Seite springen

Moin! Also ich würde fast behaupten ohne das Ding gesehen zuhaben  das es eine Ankerschluss(Windungsschluss) ist .Wenn du schon schreibst das die Klemme beim überbrücken wie angeschweißt war .Für mich zieht der Motor zuviel Strom .Prüfen kann man  das am besten mit einem Multimeter im milli Bereich und als Vergleich vielleich ein anderen Anlasser gleicher art .
Mfg
Matze

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Tyson am 18.04.2017 10:56.

Avatar von Rabauke
Rabauke ist offline Rabauke · 943 Posts seit 30.07.2012
aus Köln
fährt: Sportster 1200c Bj. 2004
Rabauke ist offline Rabauke
Langes Mitglied
star2star2star2star2star2
943 Posts seit 30.07.2012
Avatar von Rabauke
aus Köln

fährt: Sportster 1200c Bj. 2004
Neuer Beitrag 18.04.2017 11:30
Zum Anfang der Seite springen

Hi.

@Schimmy, das habe ich so ähnlich gemacht. Ich wollte halt die Spule vom Solenoid ausschließen und habe diesen deshalb per Hand betätigt, scheint normal zu laufen.

@rokerle69, kann ich ja mal testen wenn ich ihn das nächste mal einbaue, aber, wie gesagt, das war bisher nie notwendig.

@Tyson, irgendwie vermute ich das ja auch, aber wo soll der her kommen?
Vom mechanischen zerlegen ja sicher nicht. Du schreibst prüfen im milli Bereich? Kannst du das noch genauer erklären?
Nächste Frage wäre dann halt welche Werte normal sind, habe leider keinen zweiten Anlasser den ich als Referenz nehmen könnte.

cu

__________________
Like a Harley Driver...

Schimmy ist offline Schimmy · 5469 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
5469 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 18.04.2017 12:26
Zum Anfang der Seite springen

Moin noch mal,

Das habe ich gelesen, doch MIR ging es bei meinem Vorschlag darum die "üblichen Verdächtigen" (Batterie bzw. Bateriekabel, die Du als
2 Jahre alt, bzw. offensichtlich i.O. beschreibst) als Fehlerquellen auszuschließen. Wenn Du nämlich einen Startversuch MIT angeschlossener
Motorradbatterie UND Starterkabel machst und die Batterie des Mopeds NICHT VOLL geladen ist, reicht unter Umständen die Leistung der
Autobatterie / Auto-Lichtmaschine NICHT AUS, um beide (also Startermotor UND Batterie) mit genügend Leistung zu versorgen. Hatte ich
bei meinem Zossen vor einigen Jahren ebenfalls.... die Starthilfekabel wurden so heiß, dass es die Anschlussklemmen weggeschmolzen hat. unglücklich

Versuche es einfach mal, und wenn der Anlassermotor sich bei dem von mir vorgeschlagenen "Versuchsaufbau" dreht, wissen wir wo der Fehler zu suchen ist.


Greetz  Jo


 

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten. Augenzwinkern

Stammtisch in Münster/NRW!!

Tyson ist offline Tyson · seit
Tyson ist offline Tyson
Ehemaliges Mitglied


Neuer Beitrag 18.04.2017 13:25
Zum Anfang der Seite springen

Hi!
Ideal ist natürlich, wenn man die Sollwerte für den Anker/Rotor kennt .Dann messen  von Wicklung zur Masse  ,oder den Anker ausbauen und von oben nach unten durch messen .Aber das wichtigste wären die Sollwerte  sonst hast du nichts als Anhaltspunkt .Messen im milli bereich weil du sonst keinen Unterschied sehen wirst .Vielleicht ist der Anlasser  mal heiß geworden und es ist irgentwo die Isolierung durch .
Mfg
Matze

Avatar von Rabauke
Rabauke ist offline Rabauke · 943 Posts seit 30.07.2012
aus Köln
fährt: Sportster 1200c Bj. 2004
Rabauke ist offline Rabauke
Langes Mitglied
star2star2star2star2star2
943 Posts seit 30.07.2012
Avatar von Rabauke
aus Köln

fährt: Sportster 1200c Bj. 2004
Neuer Beitrag 18.04.2017 16:32
Zum Anfang der Seite springen

Hi.

Habe gerade mal meinen defekten Freilauf zerlegt, keine defekte zu erkennen.
Was genau geht an so einem Ding eigentlich kaputt?

Ich werde nach Feierabend direkt in der Garage verschwinden und den Anlasser mal so an die Autobatterie klemmen das er solo dran ist und ich den Startkontakt über ein Kabel gebe.
Dann sind alle Komponenten so angeschlossen wie sie es auch im Bordnetz wären.
Ich werde berichten, danke schon mal für die Tips.

cu

__________________
Like a Harley Driver...

Tyson ist offline Tyson · seit
Tyson ist offline Tyson
Ehemaliges Mitglied


Neuer Beitrag 18.04.2017 18:18
Zum Anfang der Seite springen

Hi! Unter belastung wäre es besser ,dann siehst du ob er einbricht .Du hattetst doch schon geschrieben das mit rausgeschraubten Kerzen der Anlasser leichter läuft.Dann lege doch lieber die Zuleitungen an den eingebauten Anlasser (die anderen Leitungen entfernen) und probiere was er unter belastung macht .
Mfg

Avatar von Rabauke
Rabauke ist offline Rabauke · 943 Posts seit 30.07.2012
aus Köln
fährt: Sportster 1200c Bj. 2004
Rabauke ist offline Rabauke
Langes Mitglied
star2star2star2star2star2
943 Posts seit 30.07.2012
Avatar von Rabauke
aus Köln

fährt: Sportster 1200c Bj. 2004
Neuer Beitrag 18.04.2017 21:41
Zum Anfang der Seite springen

Hi.

So Leute, ich bin durch damit, ich kaufe ein neues Moped... Baby Baby Baby

@Tyson, ich hatte den Anlasser ja schon komplett vom Bordnetz getrennt aber eingebaut in Betrieb, hat nichts gebracht!
@ StevenHD, bei deinen Bildern bin ich eigentlich schon bei Strommessung unter Last und ohne angekommen, habe aber leider keine Möglichkeit das zu messen.
Spannungsmessungen zwischen Batterie und Anlasser fehlen zwar noch (hole ich noch nach), aber den Baum habe ich eigentlich schon komplett abgearbeitet bis auf "6 Anlasser stirbt ab oder dreht zu langsam". Was steht dazu als Maßnahme?

Heute habe ich nach Servicemanual den Anlasser nochmal zerlegt und alle Messungen die dort angegeben sind durchgeführt.
Das sind ausschließlich Durchgangsmessungen und die sind alle OK.
Dabei wird der Anker sowie auch die Feldspulen durchgemessen und gegen Masse und Plus bis zu den Bürsten hin gemessen.

Ich stehe jetzt also da und habe ein Moped bei dem es wohl kein mechanisches Problem gibt da es ja gelaufen ist und der Motor ohne Zündkerzen gedreht werden kann und einen Anlasser der zwar funktioniert und einen Service hinter sich hat, den Motor aber nicht dreht wenn Kompression ins Spiel kommt!
Ich könnte kotzen...
Das wirklich schlimme ist, ich bin soweit mir einfach einen neuen Anlasser zu bestellen, aber mitlerweilen schon so verunsichert das ich schon Angst habe ein neuer macht das selbe!
Was dann?
Gibt es nicht die Möglichkeit die Kraft eines Anlassers zu testen?
Ein neuer hätte 1,4 KW, man muss doch irgendwie raus bekommen können wieviel Kraft meiner noch hat!?

cu

__________________
Like a Harley Driver...

Avatar von SteveHD
SteveHD ist offline SteveHD · 5456 Posts seit 07.07.2008
aus Dormagen
fährt: FXSTBI Night Train XL1200cx Roadster
SteveHD ist offline SteveHD
Langes Mitglied
star2star2star2star2star2
5456 Posts seit 07.07.2008
Avatar von SteveHD
aus Dormagen

fährt: FXSTBI Night Train XL1200cx Roadster
Neuer Beitrag 19.04.2017 06:47
Zum Anfang der Seite springen

Vorgehensweise bei Punkt 6 ist das zweite Bild im ersten Post und hier das erste
Attachment 259199
Attachment 259200
Attachment 259201
Attachment 259202
Attachment 259203

__________________
Gruß Steve

Night Train driver the best in class

Lebe deine Träume und Träume nicht vom Leben

« vorherige nächste »
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
smile
XL 883H Hugger: Anlasser dreht nicht Evo883
von jaggermick
7
1294
18.11.2020 09:17
von REMCM
Zum letzten Beitrag gehen
newhotfolder
Fragezeichen
FLSTSB Cross Bones: Cross Bones 2011 - Anlasser "startet" trotz Zündung aus (Mehrere Seiten 1 2)
von Sascha1512
20
8116
24.03.2017 19:37
von Bernde
Zum letzten Beitrag gehen
newhotfolder
Fragezeichen
Alle VRSC: Anlasser Defekt ? (Mehrere Seiten 1 2)
von KOELN"13"
15
7512
23.08.2016 08:34
von Bernde
Zum letzten Beitrag gehen