Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » Sportster (Evolution 883 / 1100 / 1200) » Alle XL 883: Läuft nur mit Choke und knallt aus dem Vergaser

Alle XL 883: Läuft nur mit Choke und knallt aus dem Vergaser Evo883

« erste ... « vorherige 2 3 [4] 5 6 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen
« erste ... « vorherige 2 3 [4] 5 6 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen

Alle XL 883: Läuft nur mit Choke und knallt aus dem Vergaser Evo883

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
jpggl ist offline jpggl · seit
jpggl ist offline jpggl
Ehemaliges Mitglied


Neuer Beitrag 11.03.2023 17:05
Zum Anfang der Seite springen

Mahlzeit, Gemischregulierschraube rausdrehen fettet das Gemisch an.

vielleicht hilft das:


https://www.choppershop.com/de/blogs/blog/wie-leistung/

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von jpggl am 11.03.2023 17:25.

Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 11.03.2023 17:36
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von ixxi-seven_neu
Moin,

hast Du einen Keihin mit oder ohne Beschleunigerpumpe? Wenn ja, da mal die Membrane kontrollieren. Ansonsten den Vergaser mal ne zeitlang in einem Ultraschallbad tauchen und dann die Grundeinstellung der Düsen vornehmen.

Du hattest den richtigen Riecher, von der Beschleunigerpumpe die Membrane hat einen Riss und da kam auch etwas Sprit raus, ich dachte erst, der Sprit käme vom Anschluss /Winkelstück.

__________________
Make my day

Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 11.03.2023 17:43
Zum Anfang der Seite springen

Also,
letztendlich ist dann das Problem beendet und nur einer hier im Forum hatte da den richtigen Riecher

Bis dann schonmal und danke für die vielen Anregungen

__________________
Make my day

Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 11.03.2023 20:36
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von springerdinger
An der Beschleunigerpumpe wird es nicht liegen!
Wenn die Membrane defekt wäre, dann würde beim aufziehen des Gasgriffes über den Faltenbalg am Pumpengestänge Benzin austreten.

Ist die Membrane, hab nochmal genau geschaut und da kommt etwas raus, dann ausgebaut und ein großer Riss in der Membrane. Neue ist bestellt, inkl. dem kleinen O-Ring

Danke für den Tipp

__________________
Make my day

Avatar (Profilbild) von springerdinger
springerdinger ist online springerdinger · 4364 Posts seit 10.08.2017
fährt: Softail Springer
springerdinger ist online springerdinger
Langes Mitglied
star2star2star2star2star2
4364 Posts seit 10.08.2017
Avatar (Profilbild) von springerdinger

fährt: Softail Springer
Neuer Beitrag 11.03.2023 21:09
Zum Anfang der Seite springen

 @Rocker60 ich wünsche dir, dass das Problem damit erledigt ist, ich glaube es aber nicht.

Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 11.03.2023 21:16
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von springerdingerDonnerstag mehr dazu sagen kann aber eigentlich müsste es das gewesen sein, denn wenn kein oder fast kein Sprit beim Gas geben eingespritzt wird, kann das a nicht la




ufen...

__________________
Make my day

Werbung
Casimir ist offline Casimir · 883 Posts seit 05.02.2022
aus Itzehoe
fährt: FLH Bj.´57
Casimir ist offline Casimir
Langes Mitglied
star2star2star2star2star2
883 Posts seit 05.02.2022 aus Itzehoe

fährt: FLH Bj.´57
Neuer Beitrag 12.03.2023 11:53
Zum Anfang der Seite springen

Wäre natürlich wünschenswert, ich denke aber auch nicht das es das war...wir werden sehen.

__________________
Grüße, Tim

Have a nice fa(h)rt...

 

Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 18.03.2023 20:35
Zum Anfang der Seite springen

So, die Sporty läuft, was es aber jetzt letztendlich war, weiss ich nicht denn ich habe mir einen gebrauchten überholten Vergaser gekauft, eingabaut und sie läuft sehr schön, bin auch ne kleine Runde gefahren und dann geht es nächste Woche zum TÜV. 
Hatte bei dem alten noch die Membrane von der Beschleunigerpumpe gewechselt aber wie hier schon einige gesagt haben, wäre das wohl nicht das Problem gewesen. Nun denn, ich behalte den alten Vergaser und vielleicht zerlege ich den nochmal in wirklich alle Teile....

Schönes Wochenende an die Jungs

__________________
Make my day

Avatar (Profilbild) von springerdinger
springerdinger ist online springerdinger · 4364 Posts seit 10.08.2017
fährt: Softail Springer
springerdinger ist online springerdinger
Langes Mitglied
star2star2star2star2star2
4364 Posts seit 10.08.2017
Avatar (Profilbild) von springerdinger

fährt: Softail Springer
Neuer Beitrag 18.03.2023 20:38
Zum Anfang der Seite springen

Wichtig ist, dass dein Moped jetzt zu deiner Zufriedenheit läuft...cool

Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 18.03.2023 20:43
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von springerdinger
Wichtig ist, dass dein Moped jetzt zu deiner Zufriedenheit läuft... cool

Freude

__________________
Make my day

Casimir ist offline Casimir · 883 Posts seit 05.02.2022
aus Itzehoe
fährt: FLH Bj.´57
Casimir ist offline Casimir
Langes Mitglied
star2star2star2star2star2
883 Posts seit 05.02.2022 aus Itzehoe

fährt: FLH Bj.´57
Neuer Beitrag 18.03.2023 21:15
Zum Anfang der Seite springen

Jo du.... Genau.... 👍

Den CV-Vergaser hab ich serienmäßig an meiner Kawasaki KLR650 von 1988...immer noch mit der ersten Membrane.

__________________
Grüße, Tim

Have a nice fa(h)rt...

 

joerch73 ist offline joerch73 · 7 Posts seit 16.08.2022
fährt: 89er Sportster 1200
joerch73 ist offline joerch73
Neues Mitglied
star2
7 Posts seit 16.08.2022
fährt: 89er Sportster 1200
Neuer Beitrag 19.03.2023 14:58
Zum Anfang der Seite springen

Genau das gleiche hatte ich auch. Hab alles ausprobiert, was hier so beschrieben ist. Ohne Erfolg… Manchmal sieht man den Wald vor lauter Bäumen nicht mehr.  Die Führung der Düsennadel (wenn du in den Ansaugtrakt guckst, das kleine glänzende Teil unten mittig) muss von unten montiert sein, nicht einfach oben reingesteckt. Sprich du musst die Schwimmerkammer abbauen. Dann läuft das auch wieder.

Avatar (Profilbild) von springerdinger
springerdinger ist online springerdinger · 4364 Posts seit 10.08.2017
fährt: Softail Springer
springerdinger ist online springerdinger
Langes Mitglied
star2star2star2star2star2
4364 Posts seit 10.08.2017
Avatar (Profilbild) von springerdinger

fährt: Softail Springer
Neuer Beitrag 19.03.2023 15:20
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von joerch73
Genau das gleiche hatte ich auch. Hab alles ausprobiert, was hier so beschrieben ist. Ohne Erfolg… Manchmal sieht man den Wald vor lauter Bäumen nicht mehr.  Die Führung der Düsennadel (wenn du in den Ansaugtrakt guckst, das kleine glänzende Teil unten mittig) muss von unten montiert sein, nicht einfach oben reingesteckt. Sprich du musst die Schwimmerkammer abbauen. Dann läuft das auch wieder.

Ah ja, du bist der Typ mit der Kopfentlüfteten 89er Sportster!großes Grinsen

Avatar (Profilbild) von c53
c53 ist online c53 · 2257 Posts seit 07.07.2012
aus Wittenberge
fährt: Sportster 1200S mit X1 Motor , Sportster 1200@1250, Night Train Evo, Buell M2, FXSTC, FXR, FXB
c53 ist online c53
Langes Mitglied
star2star2star2star2star2
2257 Posts seit 07.07.2012
Avatar (Profilbild) von c53
aus Wittenberge

fährt: Sportster 1200S mit X1 Motor , Sportster 1200@1250, Night Train Evo, Buell M2, FXSTC, FXR, FXB
Neuer Beitrag 19.03.2023 15:53
Zum Anfang der Seite springen

Und dann vor allem richtig rum.
Gruß C53

Gesendet von meinem ONEPLUS 8 mit Tapatalk


Rocker60 ist offline Rocker60 · 58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Rocker60 ist offline Rocker60
Mitglied
star2star2star2
58 Posts seit 06.07.2022
fährt: Rocker C und Shovel, Bj 1981
Neuer Beitrag 23.03.2023 18:22
Zum Anfang der Seite springen

So,
leider ist wieder alles beim Alten inkl. Vergaserpatschen und ausgehen. Hatte mir einen anderen überholten Vergaser gekauft und die Mühle ist bis zum TÜV super  und nachhause geradeso gekommen, ca alles in allem 5 km.  Beim Gasgeben vor der Garage ausgegangen und das ganze Theater wieder von vorne. Jetzt habe ich noch eine Zündspule gekauft und baue die am WE mal ein und wenn das nichts hilft, sollte noch das Zündmodul/CDI erneuert werden, allerdings finde ich zur Zeit keitnes.
32466-95A ist die originale Nummer. Wenn jemand sowas rumliegen hat, hätte ich Interesse dran. Bis auf das VOS hätte ich dann alles ausgewechselt und ich habe fertig....Augen rollen

__________________
Make my day

« erste ... « vorherige 2 3 [4] 5 6 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
« erste ... « vorherige 2 3 [4] 5 6 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
icon1
FLSTS Heritage Springer: Vergaser springt ab Evo (Mehrere Seiten 1 2 3 4)
von Zanshin
59
16946
23.05.2024 12:48
von Todde67
Zum letzten Beitrag gehen
newhotfolder
smile
3
1019
02.05.2024 23:07
von Tinnefou-jun
Zum letzten Beitrag gehen
newhotfolder
traurig
FXSTC Custom: Vergaser original oder Zubehör?
von Adrian0126
10
2737
15.03.2024 23:05
von Tinnefou-jun
Zum letzten Beitrag gehen