Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren PN User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » Touring (Milwaukee-Eight, Twin Cam, Evolution) » FLHT/K/KL/SE Electra Glide: Moped startet nicht - Fragen Batterie

FLHT/K/KL/SE Electra Glide: Moped startet nicht - Fragen Batterie

« erste ... « vorherige 2 3 [4] ·
« erste « vorherige
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen
« erste ... « vorherige 2 3 [4] ·
« erste « vorherige
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen

FLHT/K/KL/SE Electra Glide: Moped startet nicht - Fragen Batterie

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
Dutton ist offline Dutton · 94 Posts seit 15.06.2019
aus Nörvenich
fährt: Harley WLA, e-glide ultra limited low, Honda F6 valkyrie
Dutton ist offline Dutton
Mitglied
star2star2star2
94 Posts seit 15.06.2019 aus Nörvenich

fährt: Harley WLA, e-glide ultra limited low, Honda F6 valkyrie
Neuer Beitrag 04.04.2021 14:56
Zum Anfang der Seite springen

Danke sehr, ich lerne jeden Tag ein bisschen dazu ... cool

Aber wie gesagt, jetzt ist die "Selbstfindungsphase" definitiv vorbei und die Werkstatt dran.

Mir graut vor den Kosten, aber da muss ich jetzt wohl durch.

Meine beiden Harleys treiben mich so langsam in den Ruin: Für die WLA 1.500 Euronen Getriebeüberholung, 5 Mille für die Komplett-Restaurierung des Motors und jetzt noch die Dicke ... Baby

Schimmy ist offline Schimmy · 6153 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
6153 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 04.04.2021 14:59
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Dutton
Meine beiden Harleys treiben mich so langsam in den Ruin: Für die WLA 1.500 Euronen Getriebeüberholung, 5 Mille für die Komplett-Restaurierung des Motors und jetzt noch die Dicke ...

Lerne leiden OHNE zu klagen..... fröhlich

Happy Eastereggs

Der Jo

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten. Augenzwinkern

Stammtisch in Münster/NRW!!

Weich-Ei ist offline Weich-Ei · 2412 Posts seit 02.12.2011
aus Leipzig
fährt: AWO 425T
Weich-Ei ist offline Weich-Ei
Langes Mitglied
star2star2star2star2star2
2412 Posts seit 02.12.2011 aus Leipzig

fährt: AWO 425T
Neuer Beitrag 04.04.2021 15:41
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Dutton
Meine beiden Harleys treiben mich so langsam in den Ruin: Für die WLA 1.500 Euronen Getriebeüberholung, 5 Mille für die Komplett-Restaurierung des Motors und jetzt noch die Dicke ...

Ganz ehrlich, das ist doch "nur" Geld. Wenn ICH die hätte, würde ich das bedenkenlos investieren. Nur 1h mit dem Teil dann durch die Gegend bollern, unbezahlbar ....

__________________
Now I can read and be aware of all the things that could result in death or serious injury... Augenzwinkern

Dutton ist offline Dutton · 94 Posts seit 15.06.2019
aus Nörvenich
fährt: Harley WLA, e-glide ultra limited low, Honda F6 valkyrie
Dutton ist offline Dutton
Mitglied
star2star2star2
94 Posts seit 15.06.2019 aus Nörvenich

fährt: Harley WLA, e-glide ultra limited low, Honda F6 valkyrie
Neuer Beitrag 04.04.2021 19:41
Zum Anfang der Seite springen

Balsam für die Seele ... großes Grinsen

MightyNoob ist offline MightyNoob · 6 Posts seit 01.04.2021
fährt: Suzuki GSX-R 750 Y
MightyNoob ist offline MightyNoob
Neues Mitglied
star2
6 Posts seit 01.04.2021
fährt: Suzuki GSX-R 750 Y
Neuer Beitrag 05.04.2021 00:38
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Dutton
Danke sehr, ich lerne jeden Tag ein bisschen dazu ...  cool

Aber wie gesagt, jetzt ist die "Selbstfindungsphase" definitiv vorbei und die Werkstatt dran.

Mir graut vor den Kosten, aber da muss ich jetzt wohl durch.

Meine beiden Harleys treiben mich so langsam in den Ruin: Für die WLA 1.500 Euronen Getriebeüberholung, 5 Mille für die Komplett-Restaurierung des Motors und jetzt noch die Dicke ...  Baby

5.000€ für einen 2 Zylinder Motor!? Sind die Kolben maßgefertigt oder was kostet da so viel (hat ja keine Hochdruckpumpe, variable Nockenwellenverstellung oder sonst welche Späße)!? Ich kenne nur die Preise für VW, BMW, Porsche oder Alpina Ersatzteile, wenn es um Motoren geht - ist Harley so viel schlimmer?!

was das Messen von letztens angeht:
Ich hatte die Drosselklappen Potis durchgemessen, wie ihr schon vermutet hattet, war da alles im grünen Bereich. Die beiden Werte haben immer super zusammen gepasst (bei 5 Stichproben Messungen)

wir hatten auch nochmal das Versucht, was in der verlinkten Betriebsanleitung stand, leider kein Erfolg.
Bei der Gelegenheit hatten wir auch nochmal die Fehler im Speicher genauer angesehen: Es gab nicht nur den P1511 sondern auch noch P2100 und P2176 (wenn ich mich nicht irre) und auch noch den ein oder anderen. Viele der Fehler deuteten darauf hin, dass das System mit dem Zustand der DK so garnicht glücklich ist. Es gab jedoch keinen Fehler, dass die DK nicht angesteuert werden kann oder nicht reagiert.

Ich bin auch nicht sicher, ob wir den Fehlerspeicher richtig gelöscht haben oder ob sich die Fehler einfach nicht löschen ließen. Wenn man an dem Punkt ist, dass die Fehlercodes angezeigt werden, muss man danach doch die Taste zum Durchschalten der Fehler gedrückt halten, bis da löschen steht. Dann die gleiche Taste nochmal kurz drücken. Dann läuft die PN durch das Display?!

Wir haben auch noch ein weiteres Ritual ausprobiert, was zum Zurücksetzen der DK dienen sollte. Zündung 4 Mal an und aus machen, jeden Zustand 10 Sek halten.

Schlussendlich habe ich auch mal versucht, das Signal an die DK mit dem Oszi zu messen - zum einen ist das Oszi schon eine ziemliche Hobby Lösung, darüber hinaus benutze ich das nur selten und war jetzt auch nicht sicher, ob ich richtig gemessen habe. Das Messergebnis fand ich jetzt nicht wirklich plausibel - kenne aber natürlich auch nicht die Referenz.

Da hilft jetzt nur noch ein vernünftiges Diagnosesystem, denke ich...

olsddelta ist offline olsddelta · 295 Posts seit 23.11.2019
fährt: HD was sonst
olsddelta ist offline olsddelta
Langes Mitglied
star2star2star2star2star2
295 Posts seit 23.11.2019
fährt: HD was sonst
Neuer Beitrag 05.04.2021 07:56
Zum Anfang der Seite springen

Den IAC Sensor schon mal Gereinigt und der MAP geht auch noch ? Wenn einer von beiden Spint gibt es keinen drehzahlen und der Bock will nicht laufen . Hatte mal das Problem das Der stecker vom MAP runter war und der Bock hat keine Drehzahlen mehr gehalten .

Werbung
Dutton ist offline Dutton · 94 Posts seit 15.06.2019
aus Nörvenich
fährt: Harley WLA, e-glide ultra limited low, Honda F6 valkyrie
Dutton ist offline Dutton
Mitglied
star2star2star2
94 Posts seit 15.06.2019 aus Nörvenich

fährt: Harley WLA, e-glide ultra limited low, Honda F6 valkyrie
Neuer Beitrag 02.07.2021 12:38
Zum Anfang der Seite springen

Hallo zusammen,

Anfang dieser Woche habe ich nach 3 Monaten (!) meine Maschine aus einer (freien, aber auf HD spezialisierten) Kölner Werkstatt zurückbekommen. Zwei Steuergeräte mussten ersetzt werden, die - nachdem sie endlich aus USA eingetroffen waren - noch von einem lizensierten Harley-Händler "angelernt" werden mussten. Zu den Kosten sage ich hier besser mal nichts ...

Man sagte mir, der HD-Händler habe die originale Software für dieses Modell aufgespielt, aber ich bin mit dem Motorlauf absolut unzufrieden:

In der Beschleunigungsphase ist soweit alles ok, aber immer wenn man Gas wegnimmt, vibriert der Kahn "wie ein Sack Nüsse" so stark, dass man befürchtet, die Armaturen fallen aus der Verkleidung. Es fühlt sich so an, wie wenn man auf einer im Rahmen von Bauarbeiten quer "angefrästen" Straße fährt oder - anderer Vergleich - wenn die Bremsen wegen angefressener Scheiben "rubbeln". Am schlimmsten ist es im Drehzahlbereich ab 2.200 abwärts bis ca. 1.600 U/min. Auch der Leerlauf ist so unruhig, dass man meint, der Auspuff fällt ab.

Die Werkstatt hat das Mopped angeblich 90 km probegefahren, dabei sei nichts weiter aufgefallen. Das Vibrieren sei normal, eben Harley. Das mag ja sein, aber in dem jetzt festgestellten Umfang ist das m. E. nicht normal. Immerhin bin ich vorher 5.000 km gefahren, da lief der Motor um Welten ruhiger ...

Ich habe dann den (renommierten) HD-Händler im Ruhrgebiet angerufen, der die Maschine 2015 verkauft hat. Der versichert mir anhand seiner Unterlagen, dass seinerzeit beim Einbau des Klappenauspuffs kein spezielles "Mapping" vorgenommen wurde. In der Kölner Werkstatt bietet man mir jetzt an, ein Software-Update aufzuspielen, darin sehe ich aber nicht unbedingt Sinn. Andererseits muss die negative Veränderung ja was mit der Elektronik zu tun haben, denn die Mechanik wurde bei der Reparatur ja nicht angerührt (hoffe ich jedenfalls ...).  

Hat jemand eine Idee, wie ich jetzt weiter verfahren sollte? Stehe mit dem Teil - schon wieder mal - auf dem Schlauch!

Danke und Gruß

Hajo

« erste ... « vorherige 2 3 [4] ·
« erste « vorherige
« erste ... « vorherige 2 3 [4] ·
« erste « vorherige
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Pfeil
1484000
27.09.2021 17:57
von werner_
Zum letzten Beitrag gehen
newhotfolder
Pfeil
1163070
26.09.2021 18:52
von Rene D.
Zum letzten Beitrag gehen
newhotfolder
Pfeil
1537721
23.09.2021 14:09
von Philfortyeight
Zum letzten Beitrag gehen