Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Registrieren PN User-Map Team Mitglieder Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Allgemein » Allgemein: Motorräder » Batterie - Fragen und Antwort Thread

Batterie - Fragen und Antwort Thread

« erste ... « vorherige 2 3 [4] 5 6 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
Neues Thema Antworten
Zum Ende der Seite springen
« erste ... « vorherige 2 3 [4] 5 6 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
Neues Thema Antworten
Zum Ende der Seite springen

Batterie - Fragen und Antwort Thread

Neues Thema Antworten
Avatar von Falk
Falk ist offline Falk · 4477 Posts seit 28.12.2003
aus Stuttgart
fährt: Philomena (Radon Slide Carbon), Foxbike (Radon ZR Team)
Falk ist offline Falk
des Teufels rechte Hand
starDevilstarDevilstarDevilstarDevilstarDevil
4477 Posts seit 28.12.2003
Avatar von Falk
aus Stuttgart

fährt: Philomena (Radon Slide Carbon), Foxbike (Radon ZR Team)
Homepage von Falk
Neuer Beitrag 14.08.2006 18:29
Zum Anfang der Seite springen

Bei mir ist nach 14 Tagen so leer dass kein Start mehr möglich ist, aber noch nicht tiefentladen.

Grüße,

Falk

Avatar von KOELN"13"
KOELN"13" ist offline KOELN"13" · 523 Posts seit 14.10.2005
aus Köln
fährt: VRSC-A / Anniversary
KOELN"13" ist offline KOELN"13"
Langes Mitglied
star2star2star2star2star2
523 Posts seit 14.10.2005
Avatar von KOELN"13"
aus Köln

fährt: VRSC-A / Anniversary
Homepage von KOELN"13"
Neuer Beitrag 14.08.2006 18:51
Zum Anfang der Seite springen

....so 6-8Wochen im Winter , hab aber auch den Alarm deaktiviert Augenzwinkern

Voher war es so wie bei Falk , 14tage

__________________
großes Grinsen Support your local"13"

LETTI ist offline LETTI · 9991 Posts seit 24.07.2006
aus Haiger
fährt: 2004 VRSCB V-ROD; 2002 Moto Guzzi Cali EV
LETTI ist offline LETTI
Moderator
star3star3star3star3star3
9991 Posts seit 24.07.2006 aus Haiger

fährt: 2004 VRSCB V-ROD; 2002 Moto Guzzi Cali EV
Neuer Beitrag 14.08.2006 18:53
Zum Anfang der Seite springen

...auch längere Standzeit kein Problem!

Druck auf's Knöpchen und die Kiste startet ohne orgeln. Die (Original-)Batterie ist jetzt 2 Jahre drin und war auch noch nie ausgebaut, geschweige denn am Ladegerät.

...Aber nicht, dass der Verdacht aufkommt, dass ich so wenig fahre, sondern dann bin ich halt mal mehr mit der anderen Kiste unterwegs ;-)

Ach ja - Alarm ist auch deaktiviert!

Gruss
Letti

__________________
BRC #2

Friedel ist offline Friedel · 33 Posts seit 12.08.2006
aus Friedewald
fährt: VRSCA
Friedel ist offline Friedel
Mitglied
star2star2star2
33 Posts seit 12.08.2006 aus Friedewald

fährt: VRSCA
Neuer Beitrag 14.08.2006 18:58
Zum Anfang der Seite springen

Kann mir jemand einen Tipp zum Kauf eines Ladegerätes geben?

Avatar von ZAPPA
ZAPPA ist offline ZAPPA · 970 Posts seit 10.07.2006
aus Denkendorf
fährt: BUELL X1, BMW R1200R LC
ZAPPA ist offline ZAPPA
Langes Mitglied
star2star2star2star2star2
970 Posts seit 10.07.2006
Avatar von ZAPPA
aus Denkendorf

fährt: BUELL X1, BMW R1200R LC
Neuer Beitrag 14.08.2006 19:02
Zum Anfang der Seite springen

Vorab zur Lebensdauer allgemein: Die Vliesbatterie in meiner Buell ist jetzt 7 Jahre alt und frisch wie am ersten Tag. Meines Wissens fertigt Hawker diesen Typ von Batterie für alle HD-Modelle, also sollte die ROD-Batterie eine ähnliche Lebenserwartung haben. Im Frühjahr häng ich die Batterie 1 Tag an ein spezielles Ladegerät und gut ist, aber eigentlich ist es nicht nötig.
Und jetzt zu deiner Frage: Die Alarmanlage saugt euch die Batterien leer und nach 2 Wochen ist da nicht mehr viel übrig. Wichtig: Ist so eine Vliesbatterie mal restlos entladen geht da nichts mehr. Die Batterie ist (zumindest laut meinen Unterlagen vom Hawker-Importeur) toter als ein Türnagel und eine neue Batterie kaufen tut richtig weh im Geldbeutel. Am einfachsten wäre es die Alarmanlage garnicht zu aktivieren (rückgängig machen meines Wissens möglich aber bei HD sauteuer, vielleicht gibts da einen Trick) oder meine Lowtech-Lösung wählen. Bei Louis und Co. eine der Ministeckdosen fürs Bike und einen passenden Stecker dazu kaufen. Linken Deckel neben der Batterie abschrauben, Loch rein, Steckdose rein (hat ne wassergeschützte Abdeckkappe) und mit der Batterie verbinden. Ist ein Kinderspiel für jeden durchschnittlichen Bastler. Jetzt noch den Stecker mit dem Kabel des Ladegeräts verbinden und nach Fahrtende einfach einstecken und solange dranlassen wie das Bike steht. Gerne auch Monatelang, ist völlig wurscht. Und unterwegs kann an der Dose nat. prima ein Navi, ein Reiserasierer, ein Handyladegerät, das Spielzeug von Madam oder was weiß ich noch alles angeschlossen werden. AAAber es muss ein Ladegerät sein das für Vliesbatterien geeignet ist, kostet ca. 40 Euro bei Louis und Co. Ein normales Auto-Ladegerät hat einen viel zu hohen Ladestrom (meist 4 bis 6 Ampere) und das ist Gift für jede Batterie und ganz speziell für unsere Batterien. Die billigen Miniladegeräte die die Selbstentladung verhindern sollen sind rausgeworfenes Geld. Funktionieren zwar an normalen Batterien aber sind zu schwach um auch mal eine leere Batterie aufzuladen.
Viele Grüße von Zappa

__________________
Harley is not dead - but it smells funny.

Friedel ist offline Friedel · 33 Posts seit 12.08.2006
aus Friedewald
fährt: VRSCA
Friedel ist offline Friedel
Mitglied
star2star2star2
33 Posts seit 12.08.2006 aus Friedewald

fährt: VRSCA
Neuer Beitrag 14.08.2006 19:06
Zum Anfang der Seite springen

Danke Zappa......das war doch mal 'ne ausführliche Info. Danke!

Werbung
Jürgen AC ist offline Jürgen AC [G] · 1705 Posts seit 18.05.2006
fährt: Slim
Jürgen AC ist offline Jürgen AC [G]
starstarstarstarstar
1705 Posts seit 18.05.2006
fährt: Slim
Homepage von Jürgen AC
Neuer Beitrag 14.08.2006 19:10
Zum Anfang der Seite springen

Hi Friedel,

als Ladegerät kann ich Dir das Optimate empfehlen.(http://www.louis.de/promotion/ladegeraet_optimate_iiisp.asp

zu bekommen bei prolo,tanteluise oder auch onkel hein.

das ist sogar schon ein Adapterkabel zum Anschluss an die Batterie bei...lade auch nur gelegentlich mal nach (allerdings scheinen die Batterien bei den Tankrahmen Buells nicht mehr ganz so gut zu sein wie bei Zappas Buell cool..die muss öfter mal ran großes Grinsen

__________________
.

Friedel ist offline Friedel · 33 Posts seit 12.08.2006
aus Friedewald
fährt: VRSCA
Friedel ist offline Friedel
Mitglied
star2star2star2
33 Posts seit 12.08.2006 aus Friedewald

fährt: VRSCA
Neuer Beitrag 14.08.2006 19:13
Zum Anfang der Seite springen

Hallo Jürgen,

wie ist das dann bei der VRSCA ?

Avatar von DocRod
DocRod ist offline DocRod · 310 Posts seit 23.01.2006
aus Kerpen
fährt: VRSCA
DocRod ist offline DocRod
*BRC-Fotograf und Lebensretter*
star2star2star2star2star2
310 Posts seit 23.01.2006
Avatar von DocRod
aus Kerpen

fährt: VRSCA
Homepage von DocRod
Neuer Beitrag 14.08.2006 19:42
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von RODeo
Beim derzeitigen Sommer(?)-Wetter verbringt mein Moped die Tage und Nächte leider in der Garage. Habe mich jetzt gefragt, wie wohl jetzt so nach rund 14 Tagen Standzeit der Ladezustand der Batterie ist? Ob ich den Akku wohl bald mal ans Lade-Überwachungsgerät anschließen sollte? verwirrt
Wie sind den Eure Erfahrungen, was die Standzeit betrifft, bzw. wie lange hält denn die serienmäßig eingebaute Batterie durch, bis z.B. kein Motorstart mehr möglich ist? Welche Batterien sind denn nach Euren Erfahrungen überhaupt bei der V-Rod am besten geeignet?
Hoffe, die Sonne lacht demnächst mal wieder etwas mehr für uns,
Gruß
RODeo


Hi Rodeo,

hatten wir schonmal:


Doc cool

__________________
Doc cool
Dat mehl un de janze Kladderadatsch hinge dran is jeheim. De janze Driss is nur für jute Fründe. Wenn dat he nit för dich es, bisse so jut un schmies et fot. De janze Krohm nit kopiere un och nit an andere Jecke wigger jevven.

Avatar von DocRod
DocRod ist offline DocRod · 310 Posts seit 23.01.2006
aus Kerpen
fährt: VRSCA
DocRod ist offline DocRod
*BRC-Fotograf und Lebensretter*
star2star2star2star2star2
310 Posts seit 23.01.2006
Avatar von DocRod
aus Kerpen

fährt: VRSCA
Homepage von DocRod
Neuer Beitrag 14.08.2006 19:44
Zum Anfang der Seite springen

Nochmal mein Resumé von damals:

"Habe mir jetzt bei Louis die neue Version des M&S IntelliCharger (Angebot €50 statt €70) mit "Systemkabel" besorgt.

Das Kabel wird fest mit den Batteriepolen verbunden, in die montierte Buchse (wetterfest verschließbar) kommt dann einfach der Stecker vom Ladegerät- fertig.

Den Stecker habe ich vorne jetzt unter "dem Tank" also unter der Airbox Abdeckung."

Doc

__________________
Doc cool
Dat mehl un de janze Kladderadatsch hinge dran is jeheim. De janze Driss is nur für jute Fründe. Wenn dat he nit för dich es, bisse so jut un schmies et fot. De janze Krohm nit kopiere un och nit an andere Jecke wigger jevven.

LETTI ist offline LETTI · 9991 Posts seit 24.07.2006
aus Haiger
fährt: 2004 VRSCB V-ROD; 2002 Moto Guzzi Cali EV
LETTI ist offline LETTI
Moderator
star3star3star3star3star3
9991 Posts seit 24.07.2006 aus Haiger

fährt: 2004 VRSCB V-ROD; 2002 Moto Guzzi Cali EV
Neuer Beitrag 14.08.2006 21:33
Zum Anfang der Seite springen

Könnt Ihr mal Bilder zur Verfügung stellen, wo ihr die Buchse installiert habt? Will mir auch noch die Buchse beim Louis holen, weiss aber noch nicht, wo ich sie hinpacken soll...

Hab die Buchse an der Road King auch dran und kann nur sagen: Prima, Kinders! Kein Rumschrauben und Rumgemache mehr, um an die Batterie zu kommen. Einfach genial!

Benutze auch den "M+S INTELLI CHARGER 12 V / 2000 mA" und bin sehr zufrieden.

Gruss
Letti

__________________
BRC #2

Avatar von Olaf
Olaf ist offline Olaf · 193 Posts seit 20.03.2006
aus Lippstadt
fährt: VRSCA V-Rod
Olaf ist offline Olaf
Langes Mitglied
star2star2star2star2star2
193 Posts seit 20.03.2006
Avatar von Olaf
aus Lippstadt

fährt: VRSCA V-Rod
Neuer Beitrag 14.08.2006 22:31
Zum Anfang der Seite springen

Hallo,

ich habe auch das Optimate 3. Ich habe das Steckerkabel verlängert und es unter den Sitz gelegt. Nach dem Tanken muss ich zwar den Stecker wieder an die richtige Stelle neben den Tankdeckel legen, aber das ist kein Problem. Seit kurzem liegt auch der USB Stecker vom Powercommander daneben. Da dies meine erste Saison ist, habe ich den Ladestecker aber noch nicht gebraucht. Aber wenn, dann komme ich ohne Geschraube dran. Und mit 'nem USB-Verlängerungskabel und 'nem Notebook kann ich außerdem noch den PC umprogrammieren, falls nötig oder gewünscht.
Beim Tanken zieht dann ein Bindfaden am Sitz die beiden Kabel vom Tankdeckel weg.
Schöne Grüße

Olaf

Avatar von DerAlte
DerAlte ist offline DerAlte · 912 Posts seit 15.01.2006
aus Oberhausen
fährt: 2007 FLHR Road King
DerAlte ist offline DerAlte
Langes Mitglied
star2star2star2star2star2
912 Posts seit 15.01.2006
Avatar von DerAlte
aus Oberhausen

fährt: 2007 FLHR Road King
Homepage von DerAlte
Neuer Beitrag 14.08.2006 23:49
Zum Anfang der Seite springen

Meine Batterie ist jetzt 3 Jahre alt . Ich habe von Anfang an ein Optimate Ladegerät angehängt , da man mich schon vorgewarnt hatte , daß die Alarmanlage die Batterie innerhalb von 1 1/2 bis 2 Wochen leerziehen würde .

Das Ladekabel liegt unauffällig im Bereich der Hupe und lässt sich ohne Schrauberrei an- und wieder abklemmen . Steht das Bike länger als 5 Tage klemm ich dat Dingen an . Also im Moment nach jeder Fahrt Zunge raus

__________________
"Ride hard, live Free"

Besucht meine HP wenn Ihr Lust habt !!

Avatar von rodfather
rodfather ist offline rodfather · 290 Posts seit 09.01.2006
aus Berlin
fährt: VRSCB 2004
rodfather ist offline rodfather
Langes Mitglied
star2star2star2star2star2
290 Posts seit 09.01.2006
Avatar von rodfather
aus Berlin

fährt: VRSCB 2004
Neuer Beitrag 15.08.2006 05:56
Zum Anfang der Seite springen

Hallo!

Wurde bei Harley-Korso Berlin vor Übergabe des Moppeds gleich ohne Aufpreis eingebaut.

Rodfather
Bildanhänge:
Attachment 801

Avatar von Blaubär
Blaubär ist offline Blaubär · 10872 Posts seit 10.07.2006
aus Taunus
fährt: VRSCA-SIER jubi 2farb Bj02/Mj03
Blaubär ist offline Blaubär
Mod (inaktiv)
star2star2star2star2star2
10872 Posts seit 10.07.2006
Avatar von Blaubär
aus Taunus

fährt: VRSCA-SIER jubi 2farb Bj02/Mj03
Homepage von Blaubär
Neuer Beitrag 15.08.2006 14:34
Zum Anfang der Seite springen

Bei mir ist seit 08/02 die erste Batterie drin. Alarmanlage ist scharf und wenn das Mopped geplant länger in der Garge steht hängt es am Erhaltungslader. Das Kabel für den Anschluss ist unter der Sitzbank, bei Nichtgebrauch wird es unter die Gummiabdeckung am Tank geschoben. In dieser Konstellation nie Probleme gehabt. Mit Warnblinkamlage ist die Batterie nach rd. 2 Stunden am Ende. Nicht tiefentladen, aber immerhin so, dass das Mopped nicht mehr anspringt und nach Startthilfe rd. 100 km mit Gas am Laufen gehalten werden will.
Bildanhänge:
Attachment 810
Attachment 811

__________________
if (AHNUNG == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain;} make post

« erste ... « vorherige 2 3 [4] 5 6 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
« erste ... « vorherige 2 3 [4] 5 6 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Pfeil
476581
09.12.2019 19:34
von TheDude
Zum letzten Beitrag gehen
newhotfolder
Pfeil
1370246
07.12.2019 12:34
von PHE
Zum letzten Beitrag gehen