Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren PN User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Allgemein » Allgemein: Motorräder » FUELPAK - Fragen und Antwort Thread

FUELPAK - Fragen und Antwort Thread

« erste ... « vorherige 65 66 [67] 68 nächste » ·
« erste « vorherige nächste »
Neues Thema Antworten
Galerieansicht Zum Ende der Seite springen
« erste ... « vorherige 65 66 [67] 68 nächste » ·
« erste « vorherige nächste »
Neues Thema Antworten
Galerieansicht Zum Ende der Seite springen

FUELPAK - Fragen und Antwort Thread

Neues Thema Antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
Michael-1989 ist offline Michael-1989 · 7 Posts seit 25.01.2021
fährt: Iron 1200
Michael-1989 ist offline Michael-1989
Neues Mitglied
star2
7 Posts seit 25.01.2021
fährt: Iron 1200
Neuer Beitrag 24.04.2021 16:01
Zum Anfang der Seite springen

Hallo Leute,

ich hätte eine kurze technische Fragen des ganzen Mapping-Ablaufs:

1. Flashen der passenden Map
2. Autotune 
3. Nochmal ganze AFR Tabelle um 1-2% anfetten

Spricht etwas dagegen den geplanten 3. Schritt vor den Autotune Fahrten durchzuführen? Eigentlich nicht, oder?

Danke schon mal. 👍

Mondeo ist offline Mondeo · 9022 Posts seit 17.06.2015
aus Heppenheim (Bergstraße)
fährt: Softail Slim
Mondeo ist offline Mondeo
Langes Mitglied
star2star2star2star2star2
9022 Posts seit 17.06.2015 aus Heppenheim (Bergstraße)

fährt: Softail Slim
Neuer Beitrag 24.04.2021 17:43
Zum Anfang der Seite springen

Warum?

Michael-1989 ist offline Michael-1989 · 7 Posts seit 25.01.2021
fährt: Iron 1200
Michael-1989 ist offline Michael-1989
Neues Mitglied
star2
7 Posts seit 25.01.2021
fährt: Iron 1200
Neuer Beitrag 24.04.2021 18:30
Zum Anfang der Seite springen

Ich möchte das Teil gerne schon mal testen und soweit alles "zurechtbasteln", aber mit dem Autotune bis nach der Inspektion in 200km warten...

tcj ist offline tcj · 1800 Posts seit 24.02.2011
aus Bruck An Der Leitha
fährt: 2020 Road Glide Limited, 2021 Street Bob
tcj ist offline tcj
Langes Mitglied
star2star2star2star2star2
1800 Posts seit 24.02.2011 aus Bruck An Der Leitha

fährt: 2020 Road Glide Limited, 2021 Street Bob
Neuer Beitrag 24.04.2021 19:55
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Michael-1989
Hallo Leute,

ich hätte eine kurze technische Fragen des ganzen Mapping-Ablaufs:

1. Flashen der passenden Map
2. Autotune 
3. Nochmal ganze AFR Tabelle um 1-2% anfetten

Spricht etwas dagegen den geplanten 3. Schritt vor den Autotune Fahrten durchzuführen? Eigentlich nicht, oder?

Danke schon mal. 👍

Solange die "fettere" Variante weiterhin im CL bleibt eigentlich nicht,
wenn du aber aufgrund deiner Veränderungen in den Bereich OL kommst (je nach Modell/BJ gibt's hier Unterschiede) - dann hast du das Problem das AutoTune nicht funktioniert.
AutoTune/SmartTune/V-Tune je nach Tuner funktioniert nur im CloseLoop Bereich (normalerweise AFR 14.3 - 14.6)

Für den OL Betrieb sind aber per AutoTune ermittelte korrekte VE-Tabellen Voraussetzung - sonst stimmen die per AFR eingetragenen Werte ohnehin nicht wirklich cool

Might Is Right ist offline Might Is Right · 1177 Posts seit 03.04.2009
aus Schwerin
fährt: 99er Evo FXSTB / 08er FXDB / 12er XL883N
Might Is Right ist offline Might Is Right
Langes Mitglied
star2star2star2star2star2
1177 Posts seit 03.04.2009 aus Schwerin

fährt: 99er Evo FXSTB / 08er FXDB / 12er XL883N
Homepage von Might Is Right
Neuer Beitrag 25.04.2021 11:58
Zum Anfang der Seite springen

Im Autotune geht er wieder auf Standard AFR Werte. Die zuvor getätigten AFR Anpassung werden nicht berücksichtigt.

__________________
LET'S MAKE CHOPPERS GREAT AGAIN! 

Avatar von Ultrageniesser
Ultrageniesser ist offline Ultrageniesser · 75 Posts seit 17.09.2020
aus Barsinghausen
fährt: Ultra Limited
Ultrageniesser ist offline Ultrageniesser
Mitglied
star2star2star2
75 Posts seit 17.09.2020
Avatar von Ultrageniesser
aus Barsinghausen

fährt: Ultra Limited
Neuer Beitrag 25.04.2021 13:39
Zum Anfang der Seite springen

Ich hab meinen Fuelpak gestern angeklemmt, und leider läuft das nicht so prickelnd. Das Bike und die Daten werden zwar erkannt, auch die Sensoren funktionieren und werden ausgelesen, aber wenn ich Versuche, eine Mal zu laden, springt die App nach geraumer Zeit in den Demo-Mode, und die Verbindung zum Fuelpak ist weg und wird danach wieder aufgebaut. Das gleiche Spiel auch mit dem Tablet. App deinstalliert und neu draufgepackt, keine Änderung. Nun warte ich mal auf die Antwort vom Support. Ach ja, gleich zu Beginn wurde noch ein Firmware-Update für den Fuelpak geladen und installiert. Bin ja mal gespannt...

Werbung
Mondeo ist offline Mondeo · 9022 Posts seit 17.06.2015
aus Heppenheim (Bergstraße)
fährt: Softail Slim
Mondeo ist offline Mondeo
Langes Mitglied
star2star2star2star2star2
9022 Posts seit 17.06.2015 aus Heppenheim (Bergstraße)

fährt: Softail Slim
Neuer Beitrag 25.04.2021 14:07
Zum Anfang der Seite springen

Die App springt in den DemoModus? Habe ich ja noch nie gehört das Problem.

Michael-1989 ist offline Michael-1989 · 7 Posts seit 25.01.2021
fährt: Iron 1200
Michael-1989 ist offline Michael-1989
Neues Mitglied
star2
7 Posts seit 25.01.2021
fährt: Iron 1200
Neuer Beitrag 25.04.2021 15:53
Zum Anfang der Seite springen

Vielen Dank schonmal.
Gleich noch eine weitere kleine Frage:

Es wird von V&H empfohlen, vor dem Autotune die neue Map 1-2 Tankfüllungen zu fahren. 
Was ist technisch gesehen der Hintergrund dafür?
Oder geht es nur darum, für sich selbst herauszufinden, ob einem die Map schon ohne Autotune ausreicht?

Avatar von Ultrageniesser
Ultrageniesser ist offline Ultrageniesser · 75 Posts seit 17.09.2020
aus Barsinghausen
fährt: Ultra Limited
Ultrageniesser ist offline Ultrageniesser
Mitglied
star2star2star2
75 Posts seit 17.09.2020
Avatar von Ultrageniesser
aus Barsinghausen

fährt: Ultra Limited
Neuer Beitrag 25.04.2021 17:39
Zum Anfang der Seite springen

Hallo Gemeinde, was soll ich sagen, offensichtlich wollte mein Fuelpak nochmal ne Nacht drüber schlafen, ob es will oder nicht. Heute nochmal versucht, und nun ist das problemlos durchgelaufen... Muss ich aber auch nicht verstehen, Hauptsache, es läuft nun

*Update*

Inzwischen hab ich auch die Rückmeldung von V&H erhalten. Die betrefenden Server waren down, inzwischen laufen sie aber wieder. Falls also mal zufällig das gleiche Verhalten bei jemandem auftritt, das Problem liegt nicht bei euch großes Grinsen

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Ultrageniesser am 26.04.2021 07:43.

Avatar von spritigonzales
spritigonzales ist offline spritigonzales · 510 Posts seit 09.04.2011
aus Stavanger
fährt: Street Glide CVO, 110 TwinCam
spritigonzales ist offline spritigonzales
Langes Mitglied
star2star2star2star2star2
510 Posts seit 09.04.2011
Avatar von spritigonzales
aus Stavanger

fährt: Street Glide CVO, 110 TwinCam
Neuer Beitrag 27.04.2021 00:10
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Arni007
zum zitierten Beitrag Zitat von Edersee
Alle Werte mit einer 14 davor auf 14,20 stellen, den REST SO LASSEN.

Den Bereich closed Loop min auf 14,20 max auf 14.90 stellen.

so habe ich es auch gemacht... und es funzt... ein ganz anderes Moped... war zwar etwas Arbeit, da die App dafür etwas bugy ist... vielen Dank nochmal an Edersee...

Vor oder nach Autotune???

__________________
HD- Americas one and only 2-wheel tractor!

Arni007 ist offline Arni007 · 79 Posts seit 13.04.2018
fährt: Road King Special
Arni007 ist offline Arni007
Mitglied
star2star2star2
79 Posts seit 13.04.2018
fährt: Road King Special
Neuer Beitrag 27.04.2021 08:01
Zum Anfang der Seite springen

Vor dem Autotune...
Werde vorläufig auf das Autotune verzichten, da alles passt.
Bist ja schon seit letztem Jahr am tunen... will das nicht bei dir?

Avatar von spritigonzales
spritigonzales ist offline spritigonzales · 510 Posts seit 09.04.2011
aus Stavanger
fährt: Street Glide CVO, 110 TwinCam
spritigonzales ist offline spritigonzales
Langes Mitglied
star2star2star2star2star2
510 Posts seit 09.04.2011
Avatar von spritigonzales
aus Stavanger

fährt: Street Glide CVO, 110 TwinCam
Neuer Beitrag 27.04.2021 10:59
Zum Anfang der Seite springen

Neue kongiguration von Lufi, Puff  und Krümmer. Will noch nicht so im unteren Bereich. WOT ist schon Sahne...

Und vielleicht bau ich zurück auf ne leisere Variante...

__________________
HD- Americas one and only 2-wheel tractor!

Avatar von spritigonzales
spritigonzales ist offline spritigonzales · 510 Posts seit 09.04.2011
aus Stavanger
fährt: Street Glide CVO, 110 TwinCam
spritigonzales ist offline spritigonzales
Langes Mitglied
star2star2star2star2star2
510 Posts seit 09.04.2011
Avatar von spritigonzales
aus Stavanger

fährt: Street Glide CVO, 110 TwinCam
Neuer Beitrag 28.04.2021 20:39
Zum Anfang der Seite springen

Hab ne überarbeitete map vom Customer Support bekommen. Die ist falsch dachte ich da die mir die AFR Werte im cloosed Loop auf 14.10 geändert haben?  Dachte niedriger als 14.20 ist nicht möglich?!

Also zurückgeschrieben und nachgefragt.
Antwort siehe Bild 2.

gruss spritigonzales
Attachment 363989
Attachment 363990

__________________
HD- Americas one and only 2-wheel tractor!

Avatar von spritigonzales
spritigonzales ist offline spritigonzales · 510 Posts seit 09.04.2011
aus Stavanger
fährt: Street Glide CVO, 110 TwinCam
spritigonzales ist offline spritigonzales
Langes Mitglied
star2star2star2star2star2
510 Posts seit 09.04.2011
Avatar von spritigonzales
aus Stavanger

fährt: Street Glide CVO, 110 TwinCam
Neuer Beitrag 12.05.2021 14:54
Zum Anfang der Seite springen

Stimmt so nicht. Ist kacke die map. Heute 50 km damit rumgeeiert. das kommt wieder raus und meine alte eigene AutoTune map drauf. Und dann das ganze von vorn wenn ich die Krawall tüten runterreisse.

Gruss spritigonzales

__________________
HD- Americas one and only 2-wheel tractor!

Avatar von spritigonzales
spritigonzales ist offline spritigonzales · 510 Posts seit 09.04.2011
aus Stavanger
fährt: Street Glide CVO, 110 TwinCam
spritigonzales ist offline spritigonzales
Langes Mitglied
star2star2star2star2star2
510 Posts seit 09.04.2011
Avatar von spritigonzales
aus Stavanger

fährt: Street Glide CVO, 110 TwinCam
Neuer Beitrag 16.05.2021 21:53
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Edersee
Ja genau das hilft  und der Motor läuft kühler.
Mach das so.

Jörg

So, neue Ausgangsbasis.
powerduals von S&S drauf aber S&S Tüten wieder runter. War Zuviel Lärm.
original CVO Töpfe drauf Und empfohlene map von v&h-Support draufgespielt.
durch den katlosen Krümmer sollte die Hitzeentwicklung weniger sein.
alle Werte im cloosed Loop die über 14,2 waren auf genau 14,2 gestellt.
AT noch nicht gefahren.
ok,ok ist schon recht leise, aber fährt ganz gut. Drehmoment fühlt sich sogar mehr an. Vielleicht wegen Rückstau.
will nur nicht dass sie zu fett läuft?!
ggf. Erde ich mir us-Tüten draufschrauben. Die haben ja ein lochblech innen statt der Umleitung im EU-Topf.
da hat v&h auch ne map vorgeschlagen. Da sollte ja mehr Bass da sein ohne extrem laut zu werden???
habt Ihr Tipps bezüglich AFR und ähnlich???

gruss ausm norden
spritigonzales

__________________
HD- Americas one and only 2-wheel tractor!

« erste ... « vorherige 65 66 [67] 68 nächste » ·
« erste « vorherige nächste »
« erste ... « vorherige 65 66 [67] 68 nächste » ·
« erste « vorherige nächste »
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Pfeil
1086630
Heute, 15:27
von Gnadle
Zum letzten Beitrag gehen
newhotfolder
Pfeil
1411221
Heute, 14:54
von MHA
Zum letzten Beitrag gehen
newhotfolder
Pfeil
1785058
15.06.2021 10:31
von Earthfox
Zum letzten Beitrag gehen